Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

problem beim style

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

problem beim style

Beitrag von littlenikita am Di 30 Sep 2008 - 21:20

hallo

mir ist aufgefallen das bei meinem Forum, als auch im Portal die Module aufeinmal tierisch weit auseinander sind. (sind ja untereinander angeordnet)
Das heisst sie sind nicht mehr direkt untereinander, da ist total viel Zwischenraum aufeinmal.
Habe da nix geändert, weiss nicht warum es aufeinmal so ist.

http://fellnasenlounge.forumieren.com/portal.htm

Ist das bei Euch auch so wenn Ihr auf die Seite geht ? Oder liegt es an meinem PC. ?
Weiss nicht was da nicht stimmen kann und wo ich es ändern könnte.

Hab mal ein Bild gemacht.


liebe Grüße

littlenikita
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: problem beim style

Beitrag von jumpy am Di 30 Sep 2008 - 21:29

avatar
jumpy
Premium User
Premium User

Männlich Beiträge : 516
Hinweis : NRW - Dortmund / Pretoria ZA. (Zuidafrika).
Anmeldedatum : 27.11.07
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten