Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von inde Heute um 11:44

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Travian Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Travian Forum

Beitrag von Drachenbrut am Sa 27 Sep 2008 - 15:07

İch habe ein merkwürdiges Problem - weiss das das kein Problem des Forums ist möchte aber doch fragen ob mir hier jemand helfen kann.
Wir benutzen in Travian euer Forum
das hat auch eigentlich immer gut geklappt aber ich komme seit ein paar Tagen nicht mehr in unser Forum und komme auch von meinem Laptop nicht mal mehr auf die Hauptseite von forumieren.
Diese Nachricht schreibe ich vom Computer meines Sohnes, es ist der gleiche Telefonanschluss - das kann es also nicht sein. Und von seinem Computer komme ich auch problemlos in unser Forum.
Die Forumierenseite ist die einzige webseite in die ich nicht von meinem Laptop reinkomme !!!!
Ich habe schon alle cookies gelöscht und den Browserverlauf, habe alles zurückgesetzt aber es kommt immmer das gleiche Ergebniss: Diese webseite ist nicht verfügbar !

Hat vielleicht jemand hier eine İdee was ich sonst noch tun kann ?
Da ich kein besonders guter Computerkenner bin waere ich für eine İdiotensichere Antwort sehr dankbar.

Drachenbrut
Neuling
Neuling

Weiblich Beiträge : 1
Anmeldedatum : 27.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten