Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von inde Heute um 12:56

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Avatar-Galerie funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Avatar-Galerie funktioniert nicht

Beitrag von Musicfreak am Di 23 Sep 2008 - 22:37

Hallo,

ich habe ein kleines Problem: ich kann bei unserer Community in meinem Profil keine Avatare aus der Galerie mehr anzeigen lassen! Lediglich die Schauspieler-Avatare werden gezeigt, wenn ich auf "Kategorie auswählen" gehe und andere Avatare anzeigen lassen möchte, dann tut sich nichts!
avatar
Musicfreak
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 26.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Avatar-Galerie funktioniert nicht

Beitrag von Alex am Di 23 Sep 2008 - 23:01

Hallo Smile

Hmm, das ist nicht mal sehr verwunderlich, denn da fehlt der "Los"-Button scratch



Hab grad mal meine eigenen Foren durchgeschaut und scheinbar fehlt der in allen BB2-Foren (Meine sind alle BB2)

--> Wird an die Techniker gemeldet, sollen suchen gehn Wink



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Avatar-Galerie funktioniert nicht

Beitrag von Sunny am Mi 24 Sep 2008 - 0:49

Bei uns ist bereits ein ähnliches Problem an die Technik gesendet worden (Themen konnten nicht mehr zusammengeführt werden, weil ein Button verschwunden war). Hier ein paar zusätzliche Infos, dann muss nich' lange gesucht werden. Wink

Der fehlerhafte HTML code is:
Code:
<inputclass="liteoption" value="Go" name="avatargallery" type="submit"/>

sollte ein Leerzeichen sein nach "<input":
Code:
<input class="liteoption" value="Go" name="avatargallery" type="submit"/>
avatar
Sunny
Neuling
Neuling

Männlich Beiträge : 11
Hinweis : Engl. Support Staff
Anmeldedatum : 02.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Avatar-Galerie funktioniert nicht

Beitrag von Alex am Mi 24 Sep 2008 - 14:42

Hallo, Sunny Smile

Danke für den Service Wink

Wurde heute morgen so weitergeleitet.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Avatar-Galerie funktioniert nicht

Beitrag von Musicfreak am Di 24 März 2009 - 23:21

Guten Abend,

unsere Avatar-Galerie funktioniert wieder nicht...der "Los" Button ist zwar vorhanden, aber immer wenn man eine Kategorie auswählt und dann auf "Los" klickt werden nur die Schauspieler angezeigt!
avatar
Musicfreak
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 26.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Avatar-Galerie funktioniert nicht

Beitrag von Zuckerpuppe am Mi 25 März 2009 - 16:25

Hallo Smile,

das liegt an dem fehlerhaften Update...siehe HIER...wir hoffen, dass das schnell behoben wird... Smile

daher geht es dort weiter und hier ist...

-closed-
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten