Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Beim IE fehlen alle anzeigen...

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beim IE fehlen alle anzeigen...

Beitrag von Daniela1407 am Di 23 Sep 2008 - 13:31

Über Firefox sehe ich alles relativ normal ..

Die User die aber IE verwenden sehen keine buttons mehr - auch nicht die in der Navigation..

Zudem habe ich wenn ich aus der Chatbox ausgeloggt bin einen schwarzen Balken sichtbar...

Eine userin sieht es sogar so:


Cache und alles wurde schon geleert

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beim IE fehlen alle anzeigen...

Beitrag von Gast am Di 23 Sep 2008 - 14:18

Cache und Cookies sind geleert heißt, dass alles was noch im Zwischenspeicher liegt, gelöscht wurde.

Bitte mal hier schauen:
Chatbox Fehlfunktionen
Forum Style kaputt

Momentan wird an diesen Problemen gearbeitet.

Gast
Gast


Nach oben Nach unten

Re: Beim IE fehlen alle anzeigen...

Beitrag von Daniela1407 am Di 23 Sep 2008 - 14:23

... wie lange noch .. lol

.. nicht falsch verstehen - ist nicht so böse gemeint

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Beim IE fehlen alle anzeigen...

Beitrag von Gast am Di 23 Sep 2008 - 14:25

Ich kanns verstehen, mein Comic Forum ist auch total zerschossen und total viele Bilder fehlen.

Nur meine Bloor Akademie ist noch heile.

Gast
Gast


Nach oben Nach unten

Re: Beim IE fehlen alle anzeigen...

Beitrag von Alex am Di 23 Sep 2008 - 14:43

Möcht mal wissen, was das wieder ist *grübel*

Ich seh eure Foren mit IE 6, IE 7und IE 8 völlig normal, lass mir aber grad noch paar Shots machen...........

Imageshack hat heute offensichtlich starke Probleme und der komplette Server ist immer mal wieder off. Das Shot im ersten Post hier wird auch nicht geladen.

(Als Erklärung für die Pics, die dort liegen)





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten