Lexi Help
Partner
www.forumieren.com

[Thread geschlossen] Forum-Style kaputt

Seite 3 von 3 Zurück  1, 2, 3

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von gerrywessling am Mo 22 Sep 2008 - 17:25

aber ich sehe in dein forum alle beiträge


mfg gerrywessling Lesen

gerrywessling
Lehrling
Lehrling

Beiträge : 94
Anmeldedatum : 13.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von NTEHL am Mo 22 Sep 2008 - 17:51

@gerrywessling schrieb:aber ich sehe in dein forum alle beiträge


mfg gerrywessling Lesen

Ja aber die von gestern sind alle weg......

NTEHL
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von gerrywessling am Mo 22 Sep 2008 - 17:58

sogar das logo von hilfe.forumieren.de

gerrywessling
Lehrling
Lehrling

Männlich Beiträge : 94
Anmeldedatum : 13.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von NEO-GT am Mo 22 Sep 2008 - 18:13

meine Beiträge von gestern bist erstens sind auch alle weg -.- is echt eine sauerei!!!

NEO-GT
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 22.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von MasterFarr am Mo 22 Sep 2008 - 19:04

Jop bei mir ist das Gleiche Problem.

1.Pics Fehlen
2. Forum Style Verändert
3. Postes Fehlen Ganz

Ich bitte um Korektur.

LG MasterFarr

MasterFarr
Neuling
Neuling

Männlich Beiträge : 10
Anmeldedatum : 24.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von dealercool am Mo 22 Sep 2008 - 19:09

schnief bei mir leider auch...

Beiträge weg, Chat Box verändert usw wann wird es gerichtet ???

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von Dadalin am Mo 22 Sep 2008 - 19:14

Style funktioniert wieder. Bilder allerdings noch nicht.

Dadalin
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 30.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von Richi666 am Mo 22 Sep 2008 - 19:25

Bei mir fehlen die meisten Boardränge und na ja einige dinge schauen komplett komisch aus die unterforen und so alles ohne bilder ! THX schon mal für Fehlerkorrektur hoffe ihr kriegt das hin !!!

Richi666
Lehrling
Lehrling

Männlich Beiträge : 143
Anmeldedatum : 03.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von Daniela1407 am Mo 22 Sep 2008 - 19:43

alles verschoben.... sieht sehr schlimm aus...

Daniela1407
Premium-User
Premium-User

Weiblich Beiträge : 380
Hinweis : Berlin
Anmeldedatum : 11.12.07

Benutzerprofil anzeigen

Nach oben Nach unten

Home - Defekt ??

Beitrag von Andreas955848 am Mo 22 Sep 2008 - 21:01

Hallo,


unsere Seite ebenfalls (Home) zerschossen Evil or Very Mad

http://1st-alpha-clan.forumieren.net


Chatbox alles langgezogen.
Buttons weg

Wie lange dauert das noch ?

Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von dealercool am Mo 22 Sep 2008 - 21:03

hmm nun ist auch mein banner weg ..was ist den los bei euch ????

dealercool
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von Gast am Mo 22 Sep 2008 - 21:03

Ich kann bei postings keine Bilder mehr hochladen .Man ich hoffe mir Rennen die User nicht weg !!!!!

Gast
Gast


Nach oben Nach unten

Re: [Thread geschlossen] Forum-Style kaputt

Beitrag von Alex am Mo 22 Sep 2008 - 21:13

Hallo Smile

Da das Problem der fehlenden Beiträge bereits HIER zu Ende diskutiert wurde und ihr dort auch die nötigen Informationen findet, und aufgrund der Tatsache, dass die Style-Probleme nicht mehr an den ungültigen CSS-Dateien liegen, sondern es sich "nur noch" um nicht geladene Bilder von servimg.com handelt, bitte ich euch, in diesem Thread weiter zu schreiben, da dort die Informationen zu den nicht geladenen Bildern gesammelt werden.

Damit ist dieser






LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 3 von 3 Zurück  1, 2, 3

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten