Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Forum baut keine Seite auf

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum baut keine Seite auf

Beitrag von opelmaus am Fr 19 Sep 2008 - 23:04

hallo ihr lieben ..

also meine user und ich sind grad alle etwas entsetzt ..

eben waren wir noch im forum und mit einem mal ging nichts mehr ..wenn wir aktualisieren ..baut sich keine seite mehr auf .

einige bekommen das zu lesen Error doing DB query userdata row fetch

andere haben zwar den header den sie sehen aber darunter steht schwerer seitenfehler .

kann es sein das eure techniker gerade wieder an etwas basteln und das es deswegen zu diesen fehlern kommt ?

unser chat hat auch wie wahnsinnig herum gesponnen ...die bereits genannten mängel wie hintergrund und das die menu leiste verschoben war ..gingen ja noch ..aber jetzt konnte keiner mehr etwas schreiben andere sind ständig raus geflogen ..

bitte um kurze nachricht damit ich heut nacht wenigstens beruhig schlafen kann Smile

grüße die opelmaus

opelmaus
Lehrling
Lehrling

Weiblich Beiträge : 101
Anmeldedatum : 28.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum baut keine Seite auf

Beitrag von Alex am Fr 19 Sep 2008 - 23:19

Hallo Smile

Das ist ein Serverproblem, das keinen weiteren Schaden verursacht, sprich: es geht nichts verloren.

Das Forum sollte in Kürze wieder normal laufen, falls es das noch nicht macht Smile




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum baut keine Seite auf

Beitrag von opelmaus am Fr 19 Sep 2008 - 23:30

danke dir alex ..

ich hab grad geschaut und es funzt wieder ..aber ich dachte mir ich lasse das jetzt einfach mal so stehen für den fall das es bei anderen auch so ist ..oder das der fehler wieder auftaucht .

ich werde dan morgen mal bescheid sagen ob weiterhin alles ok is ..

so jetzt kan nich beruhigt ins bett gehen lol!

wünsch euch auch noch eine gute nacht ..

opelmaus
Lehrling
Lehrling

Weiblich Beiträge : 101
Anmeldedatum : 28.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum baut keine Seite auf

Beitrag von Alex am Sa 20 Sep 2008 - 0:15

Hallo Smile

Ich geh mal stark davon aus, dass es so bleiben wird Wink

Falls nicht, dann einfach nochmal posten.




LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten