Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von Zocker96 Do 22 Jun 2017 - 21:45

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Icon-Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Icon-Problem

Beitrag von Synthpopgirl am So 14 Sep 2008 - 22:31

Hallöchen

Also, ich habe ein Problem mit dem Icon in meinem Forum. Ich habe im Adminbereich die Aktion für die Untermenülinks aktiviert. Das klappt ja auch, aber ein Problem gibt es. Mein Normales Icon ist weg...nun habe ich anstelle, des normalen Icons, einen Ordner. Wie bekomme ich mein Icon wieder so hin wie er war? Lesen
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Icon-Problem

Beitrag von Gast am Mo 15 Sep 2008 - 9:30

Bonjour !

Kannst Du bitte einen Screenshot einstellen und die entsprechende Stelle markieren?

Ich sehe überall diese Icons
avatar
Gast
Gast


Nach oben Nach unten

Re: Icon-Problem

Beitrag von Zuckerpuppe am Mo 15 Sep 2008 - 11:49

Hallo Very Happy,

ich denke, dass es dir um das Icon von "Synthpop, Elektro, Wave & Co" geht.
Da dies eine Unterkategorie ist und kein Forum, musst du das Icon für die Kategorie ändern.

Das findest du im Adminbereich unter:

Anzeige/ Logos&Bilder/ Pics management/ fortgeschrittene Methode/
Reiter: Forum-Icons


dort das erste Icon austauschen, dann müsste es wieder stimmen Very Happy
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Icon-Problem

Beitrag von Synthpopgirl am Mo 15 Sep 2008 - 18:56

Hallöchen


Vielen Dank nun geht es wieder. Ja es ging um diese Unterkategorie. Ich wusste nur nicht das ich das einfach austauschen muss Embarassed Aber, man lernt ja immer was dazu Smile Also, vielen Dank noch einmal an Euch.
avatar
Synthpopgirl
Neuling
Neuling

Weiblich Beiträge : 58
Hinweis : Bald wieder Deutschland
Anmeldedatum : 02.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten