Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Benuernamen und Admin bereich bei Opera

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benuernamen und Admin bereich bei Opera

Beitrag von Faer am So 14 Sep 2008 - 19:41

Hallo erstmal,

Ich habe ein kleines Problem mit meinem Forum. Wenn ich unter Opera auf das Forum gehe werden Manche Benutzerfarben nicht angezeigt und der Adminbereich hat ernsthafte Probleme sich auf zu bauen. Das geht teilweise so weit, dass sich manchmal nur die Rohform ohne einen Ansatz von einem Style aufbaut (heißt nur links und Schrift bauen sich rechtsbündig auf)

Wenn es an meinem Rechner liegt wollte ich wissen ob ihr vielleicht einen ansatz für mich hättet wo ich das problem finden kann.

Wenn ich per Firefox auf das Forum gehe hat das Forum auch keine Probleme.

Faer
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 23.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Gast am So 14 Sep 2008 - 19:45

Bonsoir

Ich wuerde einmal den Cache leeren. In der Regel liegt es an einer zerschossenen Cache-Datei.

Henry

Gast
Gast


Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Faer am So 14 Sep 2008 - 20:21

Ok hab jetzt die Kompletten Internetspuren (Coockys, crash, verlauf, etc.) gelöscht. Der Admin Bereich funktioniert auch wieder aber die Farben im Forum sind immer noch nicht wieder da. Ich hab gerade auch gesehen, dass sich das nicht nur auf die Mitgliedernamen bezieht sondern auch auf normale texte (z.B. Startseite mit den ganzen Foren drauf oben das Punkteglas)

Faer
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 23.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Gast am Mo 15 Sep 2008 - 0:02

Also ich bin mit 9.52 auf Deiner Seite gewesen und kann keine Fehler erkennen.
Wenn das Problem weiterbesteht, muß es an Deiner Anlage liegen.

Henry

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten