Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Benuernamen und Admin bereich bei Opera

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Benuernamen und Admin bereich bei Opera

Beitrag von Faer am So 14 Sep 2008 - 19:41

Hallo erstmal,

Ich habe ein kleines Problem mit meinem Forum. Wenn ich unter Opera auf das Forum gehe werden Manche Benutzerfarben nicht angezeigt und der Adminbereich hat ernsthafte Probleme sich auf zu bauen. Das geht teilweise so weit, dass sich manchmal nur die Rohform ohne einen Ansatz von einem Style aufbaut (heißt nur links und Schrift bauen sich rechtsbündig auf)

Wenn es an meinem Rechner liegt wollte ich wissen ob ihr vielleicht einen ansatz für mich hättet wo ich das problem finden kann.

Wenn ich per Firefox auf das Forum gehe hat das Forum auch keine Probleme.

Faer
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 23.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Gast am So 14 Sep 2008 - 19:45

Bonsoir

Ich wuerde einmal den Cache leeren. In der Regel liegt es an einer zerschossenen Cache-Datei.

Henry
avatar
Gast
Gast


Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Faer am So 14 Sep 2008 - 20:21

Ok hab jetzt die Kompletten Internetspuren (Coockys, crash, verlauf, etc.) gelöscht. Der Admin Bereich funktioniert auch wieder aber die Farben im Forum sind immer noch nicht wieder da. Ich hab gerade auch gesehen, dass sich das nicht nur auf die Mitgliedernamen bezieht sondern auch auf normale texte (z.B. Startseite mit den ganzen Foren drauf oben das Punkteglas)

Faer
Neuling
Neuling

Männlich Beiträge : 18
Anmeldedatum : 23.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Benuernamen und Admin bereich bei Opera

Beitrag von Gast am Mo 15 Sep 2008 - 0:02

Also ich bin mit 9.52 auf Deiner Seite gewesen und kann keine Fehler erkennen.
Wenn das Problem weiterbesteht, muß es an Deiner Anlage liegen.

Henry
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten