Lexi Help
Partner
www.forumieren.com

illiweb | Anzeigeprobleme der Forenicons (die Zweite)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

illiweb | Anzeigeprobleme der Forenicons (die Zweite)

Beitrag von nestasko am Sa 13 Sep 2008 - 1:11

Hallo zusammen

mir ist aufgefallen, dass ich öfters Anzeigeprobleme mit meinen maskierten Bildern habe, als dass ich keine habe.
Nun wurde bereits von Henry mitgeteilt, dass der Server neu geschaltet wird oder wurde ?
Was ich dabei aber nicht ganz verstehe ist, dass ich sämtliches Bildmaterial auf dem illiweb Server hochgeladen habe und mit diesen Bildern keinerlei Probleme habe. Lediglich http://illiweb.com/fa/empty.gif verursacht die Probleme immer wieder. Mal für mehrere Stunden mal einen ganzen Tag.

Könnte man nicht eine zweite .gif Datei auf den Server laden als Alternative?
Bzw welche Möglichkeit hätte ich, um das Problem zu umgehen?
Würde es klappen eine z.B. transparente 10x10.gif Datei zu erstellen und diese url dann zu benutzen, oder verliert die Datei nach dem hochladen ihre Transparenz?

Gruss

nestasko
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: illiweb | Anzeigeprobleme der Forenicons (die Zweite)

Beitrag von Alex am Sa 13 Sep 2008 - 3:10

Hallo Smile

Das ist momentan ein bekanntes Problem, ja.

Ersatzweise hab ich eine andere URL mit einem transparenten 1px-gif eingerichtet, die dann auch in Zukunft funktionieren wird. Wink

https://i34.servimg.com/u/f34/11/54/72/10/transp14.gif



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten