Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Neue Funktion] Events
von Forumbot Gestern um 17:19

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde So 25 Jun 2017 - 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde So 25 Jun 2017 - 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

www.forumieren.de

Beitrag geschrieben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beitrag geschrieben

Beitrag von blackyfc am Fr 12 Sep 2008 - 18:58

Seit kurzem steht im Forum vor dem Thema : "Sie haben zu diesem Thema einen Beitrag geschrieben". Ich finde das total störend.

Gibt es eine Einstellung um das wieder zu entfernen?

Mfg
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitrag geschrieben

Beitrag von Alex am Fr 12 Sep 2008 - 20:07

Hallo Smile

das ist ein Ersatztext für eine nicht geladene Grafik.

Adminbereich/Anzeige/Logos und Bilder/Pics Management/Fortgeschrittene Methode/Mini-Icons

Dort muss bei "Mini-Thema-Beteiligung" rechts eine gültige Bild-URL rein, ersatzweise die URL eines transparenten 1-Pixel-Gif, falls nix angezeigt werden soll:

http://i34.servimg.com/u/f34/11/54/72/10/transp14.gif

"maskieren" funktioniert zur Zeit leider nicht immer, da das dann eingesetzte Bild des öfteren Ladeprobleme hat.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: .....

Beitrag von blackyfc am Fr 12 Sep 2008 - 20:49

Danke für die schnelle Antwort
Hat leider alles nicht funktioniert. Problem besteht immer noch

Gruss
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitrag geschrieben

Beitrag von Gast am Fr 12 Sep 2008 - 20:59

Bitte einmal den Cache leeren
Tastencombi: Strg + F5
avatar
Gast
Gast


Nach oben Nach unten

Re: .....

Beitrag von blackyfc am Fr 12 Sep 2008 - 21:00

Super das hat geklappt, 1000 dank für die schnelle Hilfe

Macht weiter so

Gruss
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten