Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Beitrag geschrieben

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beitrag geschrieben

Beitrag von blackyfc am Fr 12 Sep 2008 - 18:58

Seit kurzem steht im Forum vor dem Thema : "Sie haben zu diesem Thema einen Beitrag geschrieben". Ich finde das total störend.

Gibt es eine Einstellung um das wieder zu entfernen?

Mfg
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitrag geschrieben

Beitrag von Alex am Fr 12 Sep 2008 - 20:07

Hallo Smile

das ist ein Ersatztext für eine nicht geladene Grafik.

Adminbereich/Anzeige/Logos und Bilder/Pics Management/Fortgeschrittene Methode/Mini-Icons

Dort muss bei "Mini-Thema-Beteiligung" rechts eine gültige Bild-URL rein, ersatzweise die URL eines transparenten 1-Pixel-Gif, falls nix angezeigt werden soll:

http://i34.servimg.com/u/f34/11/54/72/10/transp14.gif

"maskieren" funktioniert zur Zeit leider nicht immer, da das dann eingesetzte Bild des öfteren Ladeprobleme hat.



LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: .....

Beitrag von blackyfc am Fr 12 Sep 2008 - 20:49

Danke für die schnelle Antwort
Hat leider alles nicht funktioniert. Problem besteht immer noch

Gruss
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beitrag geschrieben

Beitrag von Gast am Fr 12 Sep 2008 - 20:59

Bitte einmal den Cache leeren
Tastencombi: Strg + F5
avatar
Gast
Gast


Nach oben Nach unten

Re: .....

Beitrag von blackyfc am Fr 12 Sep 2008 - 21:00

Super das hat geklappt, 1000 dank für die schnelle Hilfe

Macht weiter so

Gruss
Blackyfc

blackyfc
Neuling
Neuling

Männlich Beiträge : 5
Anmeldedatum : 12.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten