Lexi Help
Partner
free forum

Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum

Beitrag von Musa am Fr 12 Sep 2008 - 17:00

Hallo leute,
Ich habe ein Problem und der lautet:


Ich habe einen Forum erstellt, das einziege problem ist man kann sich nicht registrieren weil am ende der Registration keine e-mail auf der eingegebene adresse kommt..
Bitte Hilft mir...
Wenn jemand es versuchen will, hier der link und sagt mir bitte bescheit: Sad
http://DieSklavenvonMordor.forumieren.de

Musa
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 12.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum

Beitrag von Gast am Fr 12 Sep 2008 - 17:10

Bonjour,
Der Anmeldevorgang functioniert ohne Probleme. Auch die Mail mit dem Bestätigungslink wird empfangen.
Die neuen Anmeldungen müssen vielleicht einmal den Spamordner bei ihrem Mail-Provider prüfen.

Henry

Gast
Gast


Nach oben Nach unten

Re: Forum

Beitrag von Musa am Fr 12 Sep 2008 - 17:12

Komisch..ein freund von mir hat versucht sich zu registrieren aber er hat gesagt dass er nirgents ne e-mail gefunden hat..

Musa
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 12.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum

Beitrag von Musa am Fr 12 Sep 2008 - 17:22

Jeder der es versucht hat (ausser dir) hat keine e-mail bekommen..ich weiss nicht was ich tun soll... Sad

Musa
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 12.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum

Beitrag von Musa am Fr 12 Sep 2008 - 17:37

Danke an alle, ich habe gerade eine Bestätigung bekommen dass es wieder funktioniert

Musa
Neuling
Neuling

Männlich Beiträge : 4
Anmeldedatum : 12.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten