Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Registrierung defekt
von cybercrash Gestern um 22:49

» [phpBB2] index_box.tpl & Avatare verstecken
von Dr.Keks Gestern um 22:40

» [phpBB2] Avatare für Gäste unsichtbar
von Dr.Keks Gestern um 22:37

» Admin Email Ändern
von Bigtuber Gestern um 17:05

» Sternzeichen Wassermann endet am falschen Datum / Fische beginnt zu früh
von VampirinJayna Gestern um 14:22

» [phpBB3] Smilies können nicht neu erstellt werden
von Coffy Gestern um 6:13

» [Mitteilung] ModernBB - Eine neue Foren-Version für Forumieren-Foren
von chamutv Di 28 März 2017 - 20:43

» [phpBB3] [phpBB3] Forum nicht sicher
von Bigtuber Di 28 März 2017 - 17:43

» Passwort vergessen
von Bigtuber Di 28 März 2017 - 14:58

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Di 28 März 2017 - 14:17

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Mo 27 März 2017 - 9:46

» Admin Passwort vergessen
von ABC-Man Mo 27 März 2017 - 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

www.forumieren.de

Gimp einfüge Problem

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Sa 13 Sep 2008 - 12:43

Windows XP da müsste es eigentlich gehen!
Festplatte die von XP und die externe von Siemens wenn das weiterhilft!

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Di 23 Sep 2008 - 19:04

Hallo sry wegen Doppelpost!
Ich habe was entdeckt und zwar wenn ich die Bilder aus dem Internet nehme und auf ein leres Bild einfüge klappt es aber danach nicht mehr!
Weiß jemand was neues?

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Di 7 Okt 2008 - 19:40

Sry wegen dreifachpost

Ich habe jetzt Gimp 2.6 und da gehts auch nicht!

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Helpline Connections am Di 7 Okt 2008 - 20:15

Also,
Benutze eig. nur Gimp.
Und das bis jetzt ohne große Probleme.
Habe 2.6
Nun zu deinem Problem.
Ich würde dir gern helfen, doch das musst du mir etwas genauer erklären.
Wie fügst du ein?
Und was macht dieser "Punkt" oder die "Punkte"

Lieber Gruß Nick
avatar
Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Mi 8 Okt 2008 - 18:40

Also ich kopiere ein Bild dann geh ich auf Rechtsklick bearbeiten einfügen!
Und dieser Punkt der macht so eine Drehbewegung immer an der gleichen Stelle!
Ist schwer zu erklären!

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Alex am Do 9 Okt 2008 - 0:06

Hallo Smile

Hab mir mal dein Screenshot von vor 37 Postings nochmal angesehen.

Kanns sein, dass du versuchst, da was aus Paint einzufügen? Zumindest hast mal beide Progs offen.

In dem Fall solltest das vielleicht dazu schrieben Wink





LG,
Alex Cool

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Helpline Connections am Do 9 Okt 2008 - 14:22

Eine Drehbewegung?
Das müsste ein Ladezeichen sein.
Entweder, dein PC ist schon ziemlich alt und kann mit der Bilddatei nicht umgehen.
Oder Gimp ist sehr langsam.
Versuch es mal mit

Suche die Bilddatei und kopiere so, drücke
[Strg] und gleichzeitig [C]

Dann gehst du auf die Gimpdatei und drückst,

[Strg] und gleichzeitig [V]

Wenn das nicht geht melde dich nochmal.

LG Nick.
avatar
Helpline Connections
Lehrling
Lehrling

Männlich Beiträge : 199
Anmeldedatum : 12.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Do 9 Okt 2008 - 17:08

@ kann kein Ladezeichen sein schau dir mal bitte den Screen genau an!So hab ichs ja gemacht!
Der PC isat von Aldi normaler XP!
Ich habe glaub ich schonbmal gesagt dass ich am ersten Tag morgens alles genauso wie ich beschrieben hab gemacht hab und da ging es!

@Alex ja aus Paint gibt es andere Möglichkeiten?

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Sa 1 Nov 2008 - 10:50

Kann mir echt keiner helfen? Sad Crying or Very sad

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Mi 12 Nov 2008 - 11:57

So hab News!
Mit Gimp 2.6.1 geht nur das animieren nicht!
Sowas wie das (Sig Banner) kann ich machen

Nur animieren geht nicht!
Kann mir wirklick KEINER helfen?

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Gimp einfüge Problem

Beitrag von Pokefan2 am Mi 19 Nov 2008 - 19:43

so hab jetzt en Laptop damit gehts!
Kann geclost werde.

Pokefan2
Premium User
Premium User

Weiblich Beiträge : 540
Hinweis : BW
Anmeldedatum : 27.06.08
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten