Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

www.forumieren.de

Keine Mitglieder weil die Admins es so wollen ???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Mitglieder weil die Admins es so wollen ???

Beitrag von Dandan the Real am Mi 10 Sep 2008 - 16:30

Hey Leutz ich bekomme keine neuen Mitglieder in mein Forum.
Wenn sich da jemand anmelden will heist es :

Informationen
Die Administratoren haben die Anmeldung neuer Mitglieder verboten.

also in den User Optionen ist Neuanmeldungen zulassen Aktiviert.

hatte aber gesehen das ich noch ne Bestätigungsmail habe,
war aber schon die 2. die 1. hatte ich aktiviert. bei der 2. komplett in englisch, deswegen im Spamfilter
gelandet bekomme ich die Meldung das die Validierung nicht möglich ist. wenn ich es nu versuche einfach zu überlappen, habe ich die Meldung Forum existiert schon. Aber da das Forum schon eingerichted und auch für Gäste zu finden ist. SGehe ich mal davon aus das es auch existend ist, und die 2. Best.-mail nur ein fehler im System war.

N Paar nette Tipps wie ich da nu weiterkomme wären nicht verkehrt.
Hatte über die Suchfunktion nichts gefunden was mich weitergebracht hat. Eben nur den vermerk mit den Usergruppen.

Dandan the Real
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 10.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Mitglieder weil die Admins es so wollen ???

Beitrag von Gast am Mi 10 Sep 2008 - 16:34

Hallo
Adminmenü
--> Nutzer & Gruppen
.----> Users options
Dort unter Neuanmeldungen zulassen : JA
avatar
Gast
Gast


Nach oben Nach unten

Re: Keine Mitglieder weil die Admins es so wollen ???

Beitrag von Dandan the Real am Mi 10 Sep 2008 - 16:38

habe ich doch oben schon zugeschrieben ist Aktiviert.
meinte damit das es auf ja steht. den beitrag dazu hatte ich über die SuFu auch schonn gelesen.

leider hilft mir das net weiter

Dandan the Real
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 10.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Mitglieder weil die Admins es so wollen ???

Beitrag von Gast am Mi 10 Sep 2008 - 16:44

Ups Sorry eine Zeile wohl verrutscht

Hmmm komisch
Schau mal bitte unter
---> Allgemeines
---> Einstellungen
wie dort die Einstellungen sind bei:
Forum in Bearbeitung :
Das Forum ist im Urlaub :
avatar
Gast
Gast


Nach oben Nach unten

Re: Keine Mitglieder weil die Admins es so wollen ???

Beitrag von Dandan the Real am Mi 10 Sep 2008 - 17:00

kann ja jedem mal passieren, und bei dem was für nen Admin so an Lesestoff aufkommt.
Behaupte ich mal mehr als verständlich, das es mal passiert.

Aber danke für die Fixe hilfe, Forum war noch im U-Mode. Peinlicher erweise hatte ich es gestern Abend noch aus der Bearbeitung rausgeholt. Aber den U-Mod übersehen.

greez und thx

Dandan the Real
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 10.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten