Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

www.forumieren.de

Verbindungsproblem oder Darstellungsproblem HILFE

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Andreas955848 am So 7 Sep 2008 - 17:22

Hallo,


einige (oder fast alle) Buttons werden nicht Angezeigt Sad
Auch ein wechsel der Buttons geht nicht.
Es fehlen im Portal der Button Portal und Home und LOGIN !
Was kann das sein ?
avatar
Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Andreas955848 am So 7 Sep 2008 - 18:23

Nachtrag : Nicht einmal im Adminbereich werden diese Buttons Angezeigt Sad
avatar
Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Gast am So 7 Sep 2008 - 18:41

Hauptdaten bitte PN schicken
Admin Nick und Passwort
avatar
Gast
Gast


Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Gast am So 7 Sep 2008 - 19:55

Passwort bitte ändern, da ich fertig bin und Fehler gefunden habe.
Du hast unter Spezialbefugnisse alles auf Mitglieder und Moderator gesetzt und somit für Besucher die Navi blockiert.
Nun sehen Besucher wieder die Anmeldung und Login Buttons
avatar
Gast
Gast


Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Andreas955848 am So 7 Sep 2008 - 22:18

Hallo Boran,

erst mal Danke.
Fehlen noch der Home und Portal Button Wink
Normal sieht man als Mitglied die Komplette leiste ??
Passwort habe ich noch gelassen für ggf. weiteren bearbeitung Boran.
Wss mit auch auffällt wenn ich z.b den Home Butten ersetze gegen ein anderes "Bild" ist das auch net zu sehen ?
Gruss Andi
avatar
Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Gast am So 7 Sep 2008 - 22:40

So jetzt weiß ich auch was der eigentliche Grund war und nicht hier alleine die Spezialbefugnisse.
Hab mir das alles genauer angesehen und ich bitte euch unter Allgemeines ---> Einstellungen
bei
Name der Website :
Homepage name :
Beschreibung der Website * :

KEINE Scripte/Codes einfügen! Diese werden nicht laufen oder können sofort euer Board zerschießen.

Habe jetzt den Rest vom Java Script entfernt.

Jetzt kannst Daten ändern und läuft wieder normal.
avatar
Gast
Gast


Nach oben Nach unten

Re: Verbindungsproblem oder Darstellungsproblem HILFE

Beitrag von Andreas955848 am So 7 Sep 2008 - 22:42

Vielen Dank Boran für die schnelle Hilfe.
Das Zeichent diese Forum aus der Service - TOP
Thema somit Erledigt.

Gruss Andreas und derAlpha Clan
avatar
Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten