Lexi Help
Partner
www.forumieren.com

illiweb | Anzeigeprobleme der Forenicons

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

illiweb | Anzeigeprobleme der Forenicons

Beitrag von nestasko am Sa 6 Sep 2008 - 18:42

Hallo

ich hatte die Navleiste und diverse Buttons maskiert, jedoch hatt sich heute alles von selbst "neu" eingestellt, ohne dass ich im Adminbereich war.
Eine ganze Weile zeigte mir der IE mein Portal und Forum noch im alten Zustand an, jedoch bekomme ich jetzt mit all meinen Browsern dieselbe Anzeige.
Die Navleiste wie auch diverse andere Dinge können nicht mehr maskiert werden. Ich kann zwar den Haken setzen, aber es wird nicht übernommen.

Woran kann das liegen? Jemand eine Idee?

nestasko
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: illiweb | Anzeigeprobleme der Forenicons

Beitrag von Die Rumtreiber am Sa 6 Sep 2008 - 18:51

Ist bei uns heute auch passiert, in beiden Foren auch bei den Threads wird nun alles schriftlich und nicht mehr in Buttons angezeigt. Ich nehme an das liegt an dem Webspace wo die empty pics liegen die zum maskieren dienen, kann das sein?

Die Rumtreiber
Neuling
Neuling

Weiblich Beiträge : 5
Anmeldedatum : 15.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: illiweb | Anzeigeprobleme der Forenicons

Beitrag von Gast am Sa 6 Sep 2008 - 18:58

Der Pic-Server von illiweb wird z.Zt. neu geschaltet. Es kommt daher auf allen Foren zu zeitweisen Anzeigefehlern.

Henry

Gast
Gast


Nach oben Nach unten

Re: illiweb | Anzeigeprobleme der Forenicons

Beitrag von nestasko am Sa 6 Sep 2008 - 20:29

Alles klar, danke für die Info Henry

Gruss

nestasko
Neuling
Neuling

Männlich Beiträge : 12
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten