Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

Forum wird nicht angezeigt!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum wird nicht angezeigt!

Beitrag von MCC-HOF am Fr 5 Sep 2008 - 10:14

Hallo, als ich heute mein Forum anschauen wollte, um ein bisschen was zu verändern, kam diese Nachricht:
!!Dieses Forum ist auf zu niedrigem Nivaou um es anzuzeigen!!
Über den Admin-Bereich konnte ich es noch verändern, aber es kann eben kein Gast mehr sehen.
Und wie soll ich das niedrige Nivaou wieder wegbekommen, wenn sich keiner anmelden kann!?
Also bitte ich euch, dass ihr diese Meldung weglöscht
mfg

MCC-HOF
avatar
MCC-HOF
Neuling
Neuling

Männlich Beiträge : 10
Hinweis : Hof
Anmeldedatum : 27.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird nicht angezeigt!

Beitrag von Gast am Fr 5 Sep 2008 - 10:48



Bonjour
Vermutlich hast Du jemanden in Deinem Umfeld. der sich einen bösen Spaß erlaubt.

Als Portal / Startseite wird eine "getürkte" Seite eingespielt. Wenn ich Dein Forum mit dem Zusatz Portal oder Index.htm aufrufe, habe ich einen directen Zugang zu Deinem Forum.

Die actuell angezeigte Seite beim Aufruf Deines Forum ist auch keine Seite des Betreibers.

Bitte schalte meinen Account einmal in die ADMIN-Ebene und bestätige dies hier.

Henry
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum wird nicht angezeigt!

Beitrag von MCC-HOF am Fr 5 Sep 2008 - 12:00

Ok, ich habe dich als Admin hinzugefügt.
Ich hoffe, dass man diese Meldung wieder entfernen kann......
avatar
MCC-HOF
Neuling
Neuling

Männlich Beiträge : 10
Hinweis : Hof
Anmeldedatum : 27.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum wird nicht angezeigt!

Beitrag von Gast am Fr 5 Sep 2008 - 14:25

Bonjour

Das Problem ist zunächst behoben.

Ursache:
Es wurde eine html-Datei <spassseite-h1.html> als neue Startseite eingesetzt

Da ich nicht annehme, daß Du selbst Dein Forum blockierst, würde ich den CO-ADMIN einmal ansprechen. (Vorher bitte seine Rechte entziehen!)
Da nur jemand mit ADMIN-Rechten eine solche Veränderung im Forum vornehmen kann.

Die betroffene Seite wurde von mir entfernt.


Henry
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten