Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.de

Seltsames Aussehen des Adminbereiches

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seltsames Aussehen des Adminbereiches

Beitrag von Wachhund am Mi 3 Sep 2008 - 15:05

Hallo liebes Forumsteam!
Als völliger Pc Newbie habe ich mich mal an zwei Foren gewagt. So weit so gut war auch alles okay - bis eben. Nun will ich neue Beiträge schreiben, da sieht der ganze Aufbau anders aus - so lang gezogen. Will ich nun einen neuen Beitrag absenden, kommt diese Meldung hier:
Fehlerhafte Kodierung der Inhalte




Die Webseite, die Sie öffnen möchten, kann nicht angezeigt werden, da sie eine ungültige oder unbekannte Form der Kompression verwendet.




Die aufgerufene Seite kann nicht angezeigt werden, da sie eine ungültige oder nicht unterstützte Form der Kompression verwendet.

* Bitte kontaktieren Sie die Website-Betreiber, um sie über dieses Problem zu informieren.

Im Adminbereich sieht auch alles so komisch aus.

Bitte helft mir?
Danke schon mal im Vorraus

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seltsames Aussehen des Adminbereiches

Beitrag von Gast am Mi 3 Sep 2008 - 15:45

Bonjour,
falls es sich um das Forum in Deinem Profil handelt, so ist dieses doch problemlos aufrufbar (keine Fehlermeldungen).



Bitte mache einmal einen Screenshot und stelle ihn hier ein, damit wir uns ein Bild machen können.

Gast
Gast


Nach oben Nach unten

Re: Seltsames Aussehen des Adminbereiches

Beitrag von Wachhund am Fr 5 Sep 2008 - 8:16

Tschuldigung, daß ich mich erst jetzt mucke.
Ein Bekannter hat festgestellt, daß mein PC Untermieter hat und deswegen nicht das macht, was ich will. Deswegen konnte ich auch keinen Screenshot machen. Trotzdem vielen Dank und ich hoffe, ich darf mich mit meinen Fragen trotzdem weiter an euch wenden.

P.S.: der Pc muß wohl geplättet werden. Sad

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten