Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Seltsames Aussehen des Adminbereiches

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seltsames Aussehen des Adminbereiches

Beitrag von Wachhund am Mi 3 Sep 2008 - 15:05

Hallo liebes Forumsteam!
Als völliger Pc Newbie habe ich mich mal an zwei Foren gewagt. So weit so gut war auch alles okay - bis eben. Nun will ich neue Beiträge schreiben, da sieht der ganze Aufbau anders aus - so lang gezogen. Will ich nun einen neuen Beitrag absenden, kommt diese Meldung hier:
Fehlerhafte Kodierung der Inhalte




Die Webseite, die Sie öffnen möchten, kann nicht angezeigt werden, da sie eine ungültige oder unbekannte Form der Kompression verwendet.




Die aufgerufene Seite kann nicht angezeigt werden, da sie eine ungültige oder nicht unterstützte Form der Kompression verwendet.

* Bitte kontaktieren Sie die Website-Betreiber, um sie über dieses Problem zu informieren.

Im Adminbereich sieht auch alles so komisch aus.

Bitte helft mir?
Danke schon mal im Vorraus
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seltsames Aussehen des Adminbereiches

Beitrag von Gast am Mi 3 Sep 2008 - 15:45

Bonjour,
falls es sich um das Forum in Deinem Profil handelt, so ist dieses doch problemlos aufrufbar (keine Fehlermeldungen).



Bitte mache einmal einen Screenshot und stelle ihn hier ein, damit wir uns ein Bild machen können.
avatar
Gast
Gast


Nach oben Nach unten

Re: Seltsames Aussehen des Adminbereiches

Beitrag von Wachhund am Fr 5 Sep 2008 - 8:16

Tschuldigung, daß ich mich erst jetzt mucke.
Ein Bekannter hat festgestellt, daß mein PC Untermieter hat und deswegen nicht das macht, was ich will. Deswegen konnte ich auch keinen Screenshot machen. Trotzdem vielen Dank und ich hoffe, ich darf mich mit meinen Fragen trotzdem weiter an euch wenden.

P.S.: der Pc muß wohl geplättet werden. Sad
avatar
Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten