Lexi Help
Partner
www.forumieren.com

Keine Symbolleiste

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Symbolleiste

Beitrag von ^_^MasterPikachu^_^ am Di 2 Sep 2008 - 21:24

Ich hab bei mir die Symbolleiste angemacht aber die erschein im Forum irgentwie nicht!
Ich hab bei der Suchmaschiene gesuch aber auch nix nütsliges gefunden.
Deswegen möchte ich fragen ob jemand weiß woran das liegt. Smile Very Happy Smile Very Happy


PS.:Hoffentlich nerve ich net mit meinen vielen Fragen Very Happy

^_^MasterPikachu^_^
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 01.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Symbolleiste

Beitrag von Gast am Di 2 Sep 2008 - 21:30

Bonsoir,
Du nervst nicht, aber ich weiss nicht, wovon Du sprichst.

Welche Symbolleiste?

Gast
Gast


Nach oben Nach unten

Re: Keine Symbolleiste

Beitrag von Gast am Di 2 Sep 2008 - 21:32

Du hast keine Bögen erstellt:
----> Bögen erstellen

Jetzt bist du in der Verwaltung der Charaktereigenschaften und siehst alle deine User die im Forum registriert sind aufgelistet.
Hier kannst du alle für das RPG einbeziehen und klickst jeweils rechts bei "Erzeugen" auf das Gelb/Orange Zahnrädchen

Es ist bei der Beschreibung sehr wichtig, das man sich das komplett und in ruhe durchließt.
Von oben bis unten und nicht nur dort wo Symbolleiste steht.
Weil ich hier nicht jede weitere Vorgehensweise noch einmal beschrieben habe.
In der Ruhe liegt die Kraft und Teste noch einmal meine Beschreibung durch und auch gerne die anderen Funktionen, dann hast du es gleich richtig drauf mit dem RPG.

Und bitte im RPG Bereich solche fragen stellen, da wir ja nun wissen, das es sich um RPG handelt

Gast
Gast


Nach oben Nach unten

Re: Keine Symbolleiste

Beitrag von ^_^MasterPikachu^_^ am Di 2 Sep 2008 - 21:34

Dankeschön Smile Very Happy Smile Very Happy
Das hab ich jetzt gemacht aber man kann die Symbolleiste im Forum immer noch nicht sehen Sad Sad Sad

^_^MasterPikachu^_^
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 01.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Symbolleiste

Beitrag von Gast am Di 2 Sep 2008 - 21:56

Hast Du denn angeklickt, daß dieses Element im Forum angezeigt wird?

Gast
Gast


Nach oben Nach unten

Re: Keine Symbolleiste

Beitrag von ^_^MasterPikachu^_^ am Mi 3 Sep 2008 - 17:51

Oh komisch jetzt funktioniert es DAAAAAANKESCHÖN Very Happy Very Happy Very Happy

^_^MasterPikachu^_^
Neuling
Neuling

Männlich Beiträge : 25
Anmeldedatum : 01.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten