Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Link in der Navigation

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link in der Navigation

Beitrag von Steffen am Di 2 Sep 2008 - 14:09

Hallo allerseits,

ich hatte vor längerem einen Link zu unserer Vereins-HP ins Navigationsmenü (neben Startseite, Login, FAQ, Mitglieder, Portal usw. ...) gesetzt. Der funktioniert nun nicht mehr. Es wird zurück zum Forum verlinkt. In der Statusleiste meines Browsers wird beim Zeigen auf den Link auch zuerst die URL des Forums und anschließend die des Vereins angezeigt, obwohl ich bei "Startseite" - "Kopfteil & Navigation" nur die Vereins-URL eingegeben habe.

Ich vermute, daß das durch eine neue Standard-Einstellung in der Navigation zustande kommt.

Vielleicht kann das wieder verändert werden - oder habe ich was falsch gemacht ? Wie gesagt, vor einigen Monaten hat das noch funktioniert.

mfg
Steffen

Steffen
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 24.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link in der Navigation

Beitrag von Gast am Di 2 Sep 2008 - 14:11

Hallo
Forum URL bitte

Gast
Gast


Nach oben Nach unten

Re: Link in der Navigation

Beitrag von Steffen am Di 2 Sep 2008 - 14:17

Ist per PN unterwegs.

Gruß Steffen

Steffen
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 24.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link in der Navigation

Beitrag von Gast am Di 2 Sep 2008 - 14:39

Antwort zurück erhalten
- wird geklärt -

Gast
Gast


Nach oben Nach unten

Re: Link in der Navigation

Beitrag von Steffen am Di 2 Sep 2008 - 14:50

Danke.

Gruß Steffen

Steffen
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 24.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Link in der Navigation

Beitrag von Gast am Di 2 Sep 2008 - 16:18

Vor dem www bitte immer http:// dazu setzen bitte.
Das war der Fehler, den ich selber auch gemacht habe vorhin löl Bis Henry meinte das es ohne Probleme Funktioniert und ich dann doch noch einmal schauen musste was ich selber auch falsch gemacht habe.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten