Lexi Help
Die neuesten Themen
» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Heute um 16:09

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

Partner
free forum

Komme nicht auf meine Forenseite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Komme nicht auf meine Forenseite

Beitrag von jannegirl am Mo 1 Sep 2008 - 0:24

Hallo..
Habe ein dringendes Problem.. ich komme überall hin nur nicht direkt ins Forum..
Posteingang, Portal usw. alles geht, nur wenn ich auf den Forumsbutton oder das Bild oben klicke kommt eine weiße Seite auf der folgendes steht:

body {background-color: #000000;background-image: url("http://hitskin.com/themes/10/54/46/i_background.gif");background-attachment: scroll;scrollbar-face-color: #dee3e7;

Was kann das sein? Scheint auch nicht bei allen Leuten zu sein, denn ich schreib über ICQ mit einem bei dem geht´s ganz normal..
Vielen Dank schonmal für hoffentlich schnelle Hilfe!

www.grillfest-bamberg.de ist das Forum..

jannegirl
Neuling
Neuling

Weiblich Beiträge : 32
Anmeldedatum : 09.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Komme nicht auf meine Forenseite

Beitrag von Gast am Mo 1 Sep 2008 - 8:05

Bitte mache als Erstes ein Update Deines Profiles in diesem Forum. Als Webadresse ist nur die Originaladresse Deines Forum zulässig.



Bei Weiterleitungen über .vu als Firstlevel-Domaine kommt es zu Problemen bei den Coockies von Forumactif, da diese nur interpretiert werden können, wenn es zu einer regulären Umleitung auf eine CNAME Domaine kommt.
VU oder ähnliche Domainen aber eine entsprechende Konfiguration durch den Kunden nicht zulassen.
Henry

Gast
Gast


Nach oben Nach unten

Ich habe ein ähnliches Problem!!!

Beitrag von Goggy am Di 2 Sep 2008 - 11:41

Ich habe ein ähnliches Problem, nur bei mir öffnet sich das Forum garnicht.
Das eionzige was erscheint ist eine weiße leere seite.
Gestern am 02.09.08 gings noch fehlerfrei seit heute früh geht nix mehr.
Woran kann das liegen?

Goggy
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 29.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Komme nicht auf meine Forenseite

Beitrag von Zuckerpuppe am Di 2 Sep 2008 - 11:48

dein Problem hat bestimmt eher mit diesem XXX Problem zu tun... Wink

edit: Link entfernt, da er nicht mehr aktuell ist Wink


Zuletzt von Zuckerpuppe am Mi 17 Sep 2008 - 17:41 bearbeitet, insgesamt 1 mal bearbeitet

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten