Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Portal Problem!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal Problem!

Beitrag von Kathi1402 am So 10 Aug 2008 - 14:23

HAllo
ICh habe da mal eine kleine Frage!

Und zwar ahbe ich ein Bild fürs Portal gepixelt welches ich gerne in der Mitte haben möchte nur weiss ich leider nciht wie ich es darein und wie ich es in die Mitte bekomme?

Kann mir einer helfen?
Die Suchfunktion hat mir leider nciht geholfen!

Kathi1402
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 30.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem!

Beitrag von Gast am So 10 Aug 2008 - 14:26

Hallo
Code:
<center><img src="http//bildadresse.gif"></center>

Gast
Gast


Nach oben Nach unten

Re: Portal Problem!

Beitrag von Kathi1402 am So 10 Aug 2008 - 14:46

DAs ist schon mal sehr gut!

Aber das Portal ist doch in so ich nenne es mal 3 Boxen eingeteilt nur bekomme ich leider ncihts in die Mitte!

Wie funktioniert das?

Kathi1402
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 30.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem!

Beitrag von Gast am So 10 Aug 2008 - 14:50

Hier existiert ein VIDEO zur Erklärung.

Henry

Gast
Gast


Nach oben Nach unten

Re: Portal Problem!

Beitrag von Gast am So 10 Aug 2008 - 14:54

Jetzt müssen wir unterscheiden was du möchtest bzw machst:
Verschieben der Bausteine in die Mitte?
Bist du direkt unter Verwaltung der Portalseiten oder unter Index-Module?
Weil mit center stellt man es mittig wenn es Text oder Bild sein soll im Modul direkt.
Habe bisschen das Gefühl das du hier die Bausteine verschieben möchtest in die Mitte.
Index Module kannst du nix in die Mitte setzen, da hier dein Forum sitzt und auch nicht das Portal betrifft.
Wenn jetzt auch das verschieben nicht geht, könnte hier das bekannte Problem sein, das du es mit IE Browser versuchst aber hier ein Bug ist. Mit Firefox geht es.

Gast
Gast


Nach oben Nach unten

Re: Portal Problem!

Beitrag von Kathi1402 am So 10 Aug 2008 - 15:08

Danke ihr habt mir beide bei meinem Problem geholfen!
Ich benutze aber nur Firefox!

Achja kann ich auch ne laufende Grafik einsetzten -ich denke schon oder?

Kathi1402
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 30.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Problem!

Beitrag von Gast am So 10 Aug 2008 - 15:16

Die Prcedure ist die gleiche.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten