Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Banner Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 16:53

Hallo
Ich habe folgendes Problem.
Ich hätte gerne oben den Banner in das weisse Feld, aber irgendwie bekomme ich das nicht hin.



Danke schon mal
Grus Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 17:58

Hallo Dany Smile,
sorry, aber ich versteh nicht richtig, warum du ihn da haben willst und was dein eigentliches Problem ist...
Wie hast du denn das weiße Feld da reinbekommen? Warum muss der Banner denn unbedingt an dieser Stelle stehen...wenn du das weiße Feld löschst, ist er doch da, wo du ihn haben willst? scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:11

Hallo Zuckerpuppe
kannst du mir sagen wie ich das Feld löschen kann?
Das ist vom Style, das weisse Feld.
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:22

Das weiße Feld gehört nicht zum Style Animal Spring...da ist das normalerweise nicht.
Was hast du denn nach dem Importieren alles verändert? Templates? CSS?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:24

Nur den Titel oben gelöscht

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:29

wie hast du den denn gelöscht? Meinst du, dass du ein anderes Logo hochgeladen hast und dann erschien das weiße Feld?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:31

Ich habe den Titel und die www adresse gelöscht und dann war da das weisse Feld

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:32

und WO genau hast du das gelöscht?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:38

Ich weiss es nicht mehr, ich habe das Forum erst als Testforum gehabt.
Wenn ich es komplett lösche, das Forum, kann ich dann ein neues auf die selbe adresse machen?

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Gast am Di 5 Aug 2008 - 21:24

Bonsoir!

Du hast einen animierten Titel aus dem Style gelöscht. (Type *.swf = Shockwave-Flash) Hierbei ist aber der Flashcontroller erhalten geblieben.
Ich habe mir Dein CSS heruntergeladen und werde es entsprechend überarbeiten.

Bitte um Geduld. Es kann morgen später Abend werden, bis Du den neuen CSS herunterladen kannst.

Henry
avatar
Gast
Gast


Nach oben Nach unten

Re: Banner Problem

Beitrag von Gast am Di 5 Aug 2008 - 23:17

Dany
ich brauche noch den Link für Dein Logo s'il tu plaît.
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten