Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB2] Forum "lädt sich tot"
von inde Heute um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Gestern um 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Gestern um 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Gestern um 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

» [phpBB2] Mitgliederliste Namen nicht mehr verlinkt
von Dr.Keks Di 14 Feb 2017 - 17:41

» Chat wird nicht automatisch aktualisiert
von Eluare Mo 13 Feb 2017 - 15:13

» [phpBB2]neuste Beiträge verschoben
von Dr.Keks Mo 13 Feb 2017 - 12:56

» Server nicht erreichbar
von inde Mo 13 Feb 2017 - 10:34

» [phpBB2] Problem mit dem Code Themenzähler
von Marcel´s Schnatterbude So 12 Feb 2017 - 20:34

» [phpBB2] Problem mit einem iframe
von Fiona So 12 Feb 2017 - 16:09

» [phpBB3] Bildverwaltung
von Laghaim So 12 Feb 2017 - 13:19

Partner
www.forumieren.com

Banner Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 16:53

Hallo
Ich habe folgendes Problem.
Ich hätte gerne oben den Banner in das weisse Feld, aber irgendwie bekomme ich das nicht hin.



Danke schon mal
Grus Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 17:58

Hallo Dany Smile,
sorry, aber ich versteh nicht richtig, warum du ihn da haben willst und was dein eigentliches Problem ist...
Wie hast du denn das weiße Feld da reinbekommen? Warum muss der Banner denn unbedingt an dieser Stelle stehen...wenn du das weiße Feld löschst, ist er doch da, wo du ihn haben willst? scratch

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:11

Hallo Zuckerpuppe
kannst du mir sagen wie ich das Feld löschen kann?
Das ist vom Style, das weisse Feld.
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:22

Das weiße Feld gehört nicht zum Style Animal Spring...da ist das normalerweise nicht.
Was hast du denn nach dem Importieren alles verändert? Templates? CSS?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:24

Nur den Titel oben gelöscht

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:29

wie hast du den denn gelöscht? Meinst du, dass du ein anderes Logo hochgeladen hast und dann erschien das weiße Feld?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:31

Ich habe den Titel und die www adresse gelöscht und dann war da das weisse Feld

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Zuckerpuppe am Di 5 Aug 2008 - 18:32

und WO genau hast du das gelöscht?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Cockermama am Di 5 Aug 2008 - 18:38

Ich weiss es nicht mehr, ich habe das Forum erst als Testforum gehabt.
Wenn ich es komplett lösche, das Forum, kann ich dann ein neues auf die selbe adresse machen?

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Banner Problem

Beitrag von Gast am Di 5 Aug 2008 - 21:24

Bonsoir!

Du hast einen animierten Titel aus dem Style gelöscht. (Type *.swf = Shockwave-Flash) Hierbei ist aber der Flashcontroller erhalten geblieben.
Ich habe mir Dein CSS heruntergeladen und werde es entsprechend überarbeiten.

Bitte um Geduld. Es kann morgen später Abend werden, bis Du den neuen CSS herunterladen kannst.

Henry

Gast
Gast


Nach oben Nach unten

Re: Banner Problem

Beitrag von Gast am Di 5 Aug 2008 - 23:17

Dany
ich brauche noch den Link für Dein Logo s'il tu plaît.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten