Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Problem mit der anzeige der Suchmanschienen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit der anzeige der Suchmanschienen

Beitrag von Hamudyjnoub am So 3 Aug 2008 - 19:58

Hallo,

Ich hab ein problem,

in meinem Forum unten wird manchmal die Yahoo suchmaschiene angezeigt und dann wieder nicht!

Dann wird manchmal die Googlesuchmaschiene angezeigt und dann wieder nicht,

Und manchmal ganz selten werden beide angezeigt und dann wieder nicht!

Warum kommt dieses Problem? Funkitionieren die bots nicht?

danke im Vorraus!

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit der anzeige der Suchmanschienen

Beitrag von Gast am So 3 Aug 2008 - 20:54

Doch sie Funktionieren schon.
Nur übernachten sie nicht bei dir smile.
Bevor ich groß nochmal ausführlich beschreibe, hier ein link:
http://hilfe.forumieren.com/verschiedene-probleme-f5/bots-t1821.htm?highlight=bots
Dort findest genaue Informationen.

Gast
Gast


Nach oben Nach unten

Re: Problem mit der anzeige der Suchmanschienen

Beitrag von Hamudyjnoub am Mo 4 Aug 2008 - 0:15

Boran schrieb:Doch sie Funktionieren schon.
Nur übernachten sie nicht bei dir smile.
Bevor ich groß nochmal ausführlich beschreibe, hier ein link:
http://hilfe.forumieren.com/verschiedene-probleme-f5/bots-t1821.htm?highlight=bots
Dort findest genaue Informationen.

Hallo,

Aso habs mir durchgelesen und den Entschluss gefasst das sie manchmal im Forum auftauchen und wieder verschwinden, nicht war :-)

ich hab ja meine seite in google und yahoo eingetragen nur halt dachte ich wenn die bots aufeinmal nicht mehr unten angezeigt werden, das sie nicht mehr funktionieren bzw falsch funktionieren :-)!

bye bye

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten