Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Profile mit mehreren Icons?
von inde Heute um 16:36

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Problem mit der anzeige der Suchmanschienen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit der anzeige der Suchmanschienen

Beitrag von Hamudyjnoub am So 3 Aug 2008 - 19:58

Hallo,

Ich hab ein problem,

in meinem Forum unten wird manchmal die Yahoo suchmaschiene angezeigt und dann wieder nicht!

Dann wird manchmal die Googlesuchmaschiene angezeigt und dann wieder nicht,

Und manchmal ganz selten werden beide angezeigt und dann wieder nicht!

Warum kommt dieses Problem? Funkitionieren die bots nicht?

danke im Vorraus!

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit der anzeige der Suchmanschienen

Beitrag von Gast am So 3 Aug 2008 - 20:54

Doch sie Funktionieren schon.
Nur übernachten sie nicht bei dir smile.
Bevor ich groß nochmal ausführlich beschreibe, hier ein link:
http://hilfe.forumieren.com/verschiedene-probleme-f5/bots-t1821.htm?highlight=bots
Dort findest genaue Informationen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Problem mit der anzeige der Suchmanschienen

Beitrag von Hamudyjnoub am Mo 4 Aug 2008 - 0:15

Boran schrieb:Doch sie Funktionieren schon.
Nur übernachten sie nicht bei dir smile.
Bevor ich groß nochmal ausführlich beschreibe, hier ein link:
http://hilfe.forumieren.com/verschiedene-probleme-f5/bots-t1821.htm?highlight=bots
Dort findest genaue Informationen.

Hallo,

Aso habs mir durchgelesen und den Entschluss gefasst das sie manchmal im Forum auftauchen und wieder verschwinden, nicht war :-)

ich hab ja meine seite in google und yahoo eingetragen nur halt dachte ich wenn die bots aufeinmal nicht mehr unten angezeigt werden, das sie nicht mehr funktionieren bzw falsch funktionieren :-)!

bye bye

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten