Lexi Help
Die neuesten Themen
» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von Mariacher J.E. Heute um 22:34

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Heute um 22:07

» Themen-Icons
von Bigtuber Heute um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Heute um 20:09

» Themen fixieren
von inde Heute um 20:05

» Impressum
von Bigtuber Heute um 19:10

» [Update] Neues Theme der mobilen Version V2
von inde Heute um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Widget "Die neuesten Themen" - Problem!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Widget "Die neuesten Themen" - Problem!

Beitrag von Techniker vom Dienst am Fr 1 Aug 2008 - 11:13

Hallo!

Habe folgendes Problem mit dem Widget "Neueste Themen":

Die Überschrift "Die Neueste Themen" ist mit einem Link auf die FAQ-Seite hinterlegt. Wie bekomme ich den weg?
Ich hoffe damit auch das Problem beseitigen zu können, dass die von mir im CSS definierte H3-Farbe dann auch in dieser Überschrift angezeigt wird.

Danke für eure Hilfe!

Viele Grüsse
Falk

Techniker vom Dienst
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Widget "Die neuesten Themen" - Problem!

Beitrag von Gast am Fr 1 Aug 2008 - 11:38

Bitte trage Deine Forenadresse im Profil als Webseite ein.
Sonst kann sich dies niemand anschauen.


Offensichtlich ist Dir bei der Bearbeitung des CSS ein Fehler unterlaufen.
Henry

Gast
Gast


Nach oben Nach unten

Re: Widget "Die neuesten Themen" - Problem!

Beitrag von Techniker vom Dienst am Fr 1 Aug 2008 - 11:57

@*Henry schrieb:Bitte trage Deine Forenadresse im Profil als Webseite ein.
Sonst kann sich dies niemand anschauen.


Offensichtlich ist Dir bei der Bearbeitung des CSS ein Fehler unterlaufen.
Henry

Danke für den Hinweis. Ist eben geschehen. Damits einfacher wird: http://jagdforum.aktiv-forum.com

Das Problem mit dem hinterlegten Link kann doch nicht aus dem CSS sein...

Viele Grüsse
Falk

Techniker vom Dienst
Neuling
Neuling

Männlich Beiträge : 14
Anmeldedatum : 01.08.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Widget "Die neuesten Themen" - Problem!

Beitrag von Gast am Fr 1 Aug 2008 - 14:37

Ich werde es mir anschauen. Aber soviel vorweg: Normalerweise ist die Überschrift der Widgets nicht mit einem weiterführenden Link verknüpft.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten