Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kleine Problem (ModernBB BETA)
von deafgopro Heute um 9:09

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

www.forumieren.de

Signatur funzt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur funzt nicht

Beitrag von -ChaXxX- am Mo 14 Jul 2008 - 21:30

Hey...
Hab in meinem Forum www.dnv-w.forumieren.de ein Problem...
Ich kann, egal was ich aktiviere, meine Signatur nicht erkennen...scratch
Ich hab schon mit der SuFu nach "Signatur" gesucht, und auch gefunden, aber egal wieviel und was ich ausprobiert habe, es funktioniert einfach nicht...
Wäre nett wenn ihr mir helfen könntet...
MfG -ChaX-

-ChaXxX-
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 14.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von Gast am Mo 14 Jul 2008 - 21:42

hast du bei einstellungen bei "Signatur immer anhängen" "ja" oder "nein" stehen?
avatar
Gast
Gast


Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von Zuckerpuppe am Mo 14 Jul 2008 - 21:57

Ergänzung:
wenn du die Einstellung auf JA stehen hast, musst du erstmal ein neues Posting erstellen.
Die Signatur erscheint nämlich nicht in den bisherigen Posts, sondern erst in den darauffolgenden nach der Änderung Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von -ChaXxX- am Di 15 Jul 2008 - 13:08

Ah danke jetzt gehts ;-)
Riesiges Danke...
MfG

-ChaXxX-
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 14.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten