Lexi Help
Die neuesten Themen
» Entfernen von der Popupleiste
von Bigtuber Gestern um 20:14

» [phpBB2] Schriftfarbe nicht vollständig
von Fayé Gestern um 20:14

» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Gestern um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Fr 30 Sep 2016 - 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Fr 30 Sep 2016 - 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

Partner
free forum

Signatur funzt nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Signatur funzt nicht

Beitrag von -ChaXxX- am Mo 14 Jul 2008 - 21:30

Hey...
Hab in meinem Forum www.dnv-w.forumieren.de ein Problem...
Ich kann, egal was ich aktiviere, meine Signatur nicht erkennen...scratch
Ich hab schon mit der SuFu nach "Signatur" gesucht, und auch gefunden, aber egal wieviel und was ich ausprobiert habe, es funktioniert einfach nicht...
Wäre nett wenn ihr mir helfen könntet...
MfG -ChaX-

-ChaXxX-
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 14.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von Gast am Mo 14 Jul 2008 - 21:42

hast du bei einstellungen bei "Signatur immer anhängen" "ja" oder "nein" stehen?

Gast
Gast


Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von Zuckerpuppe am Mo 14 Jul 2008 - 21:57

Ergänzung:
wenn du die Einstellung auf JA stehen hast, musst du erstmal ein neues Posting erstellen.
Die Signatur erscheint nämlich nicht in den bisherigen Posts, sondern erst in den darauffolgenden nach der Änderung Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Signatur funzt nicht

Beitrag von -ChaXxX- am Di 15 Jul 2008 - 13:08

Ah danke jetzt gehts ;-)
Riesiges Danke...
MfG

-ChaXxX-
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 14.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten