Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Beiträge verschwinden, nachdem sie angeklickt wurde
von Emmy Petit Gestern um 21:34

» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Gestern um 16:52

» Signal für Chat
von inde Mi 26 Apr 2017 - 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Mi 26 Apr 2017 - 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Mi 26 Apr 2017 - 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Mi 26 Apr 2017 - 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

www.forumieren.de

Fehler zwischen Tabelleneingabe und Anzeige

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Fr 4 Jul 2008 - 15:19

Weil es relativ schwierig zu erklären ist, hab ich nen Screenshot gemacht Smile



Man sieht das, was ich eingegeben habe in "Spalten"
Bis dahin noch alles richtig. Was ich im Forum zu sehen bekomme, ist mir immernoch ein Rätsel. Eigentlich wollte ich alles, was ich eingetragen habe, untereinander haben. Jetzt ist das oberste Attribut allerdings neben allen anderen.
Dachte zuerst, die Tabelle wäre vielleicht zu lang, hab dann noch ein weiteres Attribut hinzugefügt, dass jedoch kam in die erste Spalte, wie es auch sein sollte.

Hab es zigmal gespeichert und die Seite neugeladen, weiß immernoch nicht, woran es liegt. Hilfe bitte :]

Link zum Forum:
http://wolfshard.rpg-guild.org/index.htm
avatar
Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Gast am Fr 4 Jul 2008 - 15:38

Werde den Fehler mit aufnehmen, da die Tabelle noch einen Fehler aufweist, den ich schon gemeldet habe.
Leider dauert es bei RPG leider, bis daran die Techniker arbeiten. Dafür gibt es bestimmt Techniker.

Werde aber mir das heute Abend bei mir noch einmal genau anschauen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Fr 4 Jul 2008 - 15:44

Also, so eilig ist es nicht, es funktioniert ja Smile
Danke fürs Statement
avatar
Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Gast am Mi 16 Jul 2008 - 17:03

Hallo
Bitte mal überprüfen ob es jetzt Funktioniert
Techniker waren vor Ort

Gruß Boran
avatar
Gast
Gast


Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Do 31 Jul 2008 - 16:55

Wow, es funktioniert Smile
Nebenbei kann man da jetzt ja die Farben ändern, das ist auch mal toll ^^

Danke, hab ich wieder was zum spielen :3

Das habt ihr toll gemacht, tausend Dank
avatar
Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten