Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Fehler zwischen Tabelleneingabe und Anzeige

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Fr 4 Jul 2008 - 15:19

Weil es relativ schwierig zu erklären ist, hab ich nen Screenshot gemacht Smile



Man sieht das, was ich eingegeben habe in "Spalten"
Bis dahin noch alles richtig. Was ich im Forum zu sehen bekomme, ist mir immernoch ein Rätsel. Eigentlich wollte ich alles, was ich eingetragen habe, untereinander haben. Jetzt ist das oberste Attribut allerdings neben allen anderen.
Dachte zuerst, die Tabelle wäre vielleicht zu lang, hab dann noch ein weiteres Attribut hinzugefügt, dass jedoch kam in die erste Spalte, wie es auch sein sollte.

Hab es zigmal gespeichert und die Seite neugeladen, weiß immernoch nicht, woran es liegt. Hilfe bitte :]

Link zum Forum:
http://wolfshard.rpg-guild.org/index.htm

Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Gast am Fr 4 Jul 2008 - 15:38

Werde den Fehler mit aufnehmen, da die Tabelle noch einen Fehler aufweist, den ich schon gemeldet habe.
Leider dauert es bei RPG leider, bis daran die Techniker arbeiten. Dafür gibt es bestimmt Techniker.

Werde aber mir das heute Abend bei mir noch einmal genau anschauen.

Gast
Gast


Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Fr 4 Jul 2008 - 15:44

Also, so eilig ist es nicht, es funktioniert ja Smile
Danke fürs Statement

Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Gast am Mi 16 Jul 2008 - 17:03

Hallo
Bitte mal überprüfen ob es jetzt Funktioniert
Techniker waren vor Ort

Gruß Boran

Gast
Gast


Nach oben Nach unten

Re: Fehler zwischen Tabelleneingabe und Anzeige

Beitrag von Shex am Do 31 Jul 2008 - 16:55

Wow, es funktioniert Smile
Nebenbei kann man da jetzt ja die Farben ändern, das ist auch mal toll ^^

Danke, hab ich wieder was zum spielen :3

Das habt ihr toll gemacht, tausend Dank

Shex
Lehrling
Lehrling

Weiblich Beiträge : 132
Anmeldedatum : 25.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten