Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Heute um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Heute um 11:48

» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Gestern um 21:58

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Gestern um 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Link für "zurück zur Starseite" ist weg!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Link für "zurück zur Starseite" ist weg!

Beitrag von crazynailz am Do 3 Jul 2008 - 18:05

hi
wusste nicht wie ich das Thema nennen sollte.

Mir ist aufgefallen,das seit längerem in den Katigorien unter den Beiträgen der Link "Startseite" weg ist.

Und zwar zu erkennen was ich meine auf folgendem Screenshot...



Da war immer vor der Katigorienbeschreibung ein Link mit Startseite,wo man dann drauf geklickt hat um auf die Starseite zurück zu kommen.

Habe schon den ganzen Adminbereich auf den Kopf gestellt,finde aber nirgendwo wie ich das wieder einstellen kann!
avatar
crazynailz
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von Gast am Do 3 Jul 2008 - 19:18

Die Seite ist noch nicht zu Ende. Laughing

Der Link zu Startseite ist im Footer der Seite (Footer= Fusszeile)



Video-Tutorials fuer Forumieren-Forenadmins
Froeschles Home

Ein Frosch ohne Humor ist nur ein kleiner gruener Haufen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von Zuckerpuppe am Do 3 Jul 2008 - 19:25

nee, der Link ist normalerweise auch über den Themen zu finden...
hier ein Beispiel aus meinem Forum:


und im footer ist er bei crazynails auch nicht zu sehen... scratch
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von Gast am Do 3 Jul 2008 - 19:35

Entweder ist es ein Problem des gewählten Styles, welches nicht erkannt wurde, oder (falls vorher vorhanden und keine Veränderungen in den Templates vorgenommen wurden) eine Störung in der Darstellung.

Vorschlag:
ADminpanel (AP) > Allgemeines > Foren > Einstellungen
Am Ende der Seite einmal das Kästchen "Forum synchronisieren anklicken und > Absenden.

Evtl. Fehler sollten sich danach von alleine reparieren.

Falls dies keine Abhilfe schafft, bitte noch einmal melden.



Video-Tutorials fuer Forumieren-Forenadmins
Froeschles Home

Ein Frosch ohne Humor ist nur ein kleiner gruener Haufen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von Alex am Do 3 Jul 2008 - 19:42

Hallo Smile

also ein Style-Problem halt ich mal für unwahrscheinlich.....
Wenn ich das richtig seh, dann ist das ein Style von mir, und die werden vorher getestet, auch auf Vollständigkeit nach dem Übertragen auf ein anderes Forum.

Ausser jemand hätte da rumgewerkelt und eine veränderte Version bei Hitskin eingestellt......

@ crazynails: Welchen Style hast du da installiert?







LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von crazynailz am Do 3 Jul 2008 - 19:44

Am Style kann es nicht liegen,den habe ich heute erst Installiert. Bei der phppp3 war das auch schon so.
avatar
crazynailz
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von crazynailz am Do 3 Jul 2008 - 19:47

@alex

aero blue
avatar
crazynailz
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von crazynailz am Do 3 Jul 2008 - 19:48

@*Henry schrieb:Entweder ist es ein Problem des gewählten Styles, welches nicht erkannt wurde, oder (falls vorher vorhanden und keine Veränderungen in den Templates vorgenommen wurden) eine Störung in der Darstellung.

Vorschlag:
ADminpanel (AP) > Allgemeines > Foren > Einstellungen
Am Ende der Seite einmal das Kästchen "Forum synchronisieren anklicken und > Absenden.

Evtl. Fehler sollten sich danach von alleine reparieren.

Falls dies keine Abhilfe schafft, bitte noch einmal melden.



Video-Tutorials fuer Forumieren-Forenadmins
Froeschles Home

Ein Frosch ohne Humor ist nur ein kleiner gruener Haufen.

Habe dieses jetzt 2x gemacht,ist immer noch nit besser!
avatar
crazynailz
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von Gast am Do 3 Jul 2008 - 19:54

Wenn es ein Style von Alex ist, hast Du in ihm den besten Ansprechpartner.
avatar
Gast
Gast


Nach oben Nach unten

Re: Link für "zurück zur Starseite" ist weg!

Beitrag von crazynailz am Do 3 Jul 2008 - 20:04

Wie gesagt,am Style kann es nicht liegen. Habe jetzt nochmal einen andern installiert,
da ist das selbe in Grün
avatar
crazynailz
Neuling
Neuling

Weiblich Beiträge : 35
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten