Lexi Help
Partner
www.forumieren.com

Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Daniliesing am Sa 29 Sep 2007 - 20:11

Hallo

ich habe da ein Problem mit meinem Forum - bzw. nicht direkt ich, sondern eines der Mitglieder!
Bis vor kurzem war alles noch wunderbar, aber seit gestern traten bei diesem Mitglied, das ich auch als 2. Admin eingesetzt hatte, sehr viele Probleme auf und zwar folgenden:

~ Buttons wie Antworten oder neues Forum erstellen, werden nicht mehr angezeigt....
~ Bilder wie das oben vor dem Bücherschenkkreis werden nicht angezeigt.
~ im Adminbereich sieht man so gut wie nichts mehr. Alles in schwarz weiß und die Seite wird nicht richtig aufgebaut.
~ in der oberen Zeile Home, FAQ, Mitglieder.... reicht die Zeile nicht aus. Vor den Wörtern ist ein Kästchen mit nem X und dem Wort .B.Home. Logout ist schon in dritten Reihe.
~ Im Postkasten fehlen die Symbole vor den Nachrichten. man sieht nicht, ob neu oder alt...
~ Auch im Postkasten fehlt der Antwortbutton
~ Smilies sind weg...

komischerweise tritt dieses problem nur bei einem Mitglied auf und wie gesagt erst jetzt, obwohl es vorher schon 2 Wochen ganz normal war!

Ich hoffe da kann jemand helfen Very Happy

Danke schonmal!!!

Dani

Daniliesing
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Gast am Sa 29 Sep 2007 - 20:27

oh je.. du bist gerade nicht der einzigste mit dem problem... leider wird das jetzt nicht so schnell geklärt. ich hab ein verdacht das irgendwas blockiert oder ein browser was nicht nimmt.. das ein backup probst.

Ich muss mich hier dringend erst mit dem admin in verbindung setzen ob es am backup liegen könnte aber vor montag werde ich keine antwort bekommen..
vieleicht aber doch schon morgen aber bitte nicht aufregen wenn es morgen nicht klappt.

werde sofort im staff forum posten

Gast
Gast


Nach oben Nach unten

Danke

Beitrag von Daniliesing am Sa 29 Sep 2007 - 20:48

Gut dankeschön :-)

zumindest wissen wir dann erstmal, dass wir nicht die einzigen mit dem Problem sind!

Werde es gleich mal an mein Forum weitergeben Wink

Dani

Daniliesing
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Admin am Mo 1 Okt 2007 - 10:34

Guten Tag,

Hat deiner Mitglied probiert, die Seite zu aktualisieren und wieder Neue zu
laden ? (Strg+F5 auf Internet Explorer, Strg+Shift+R auf Firefox) ?

Ob er es schon probiert hat, kannst du ihm nach seinem Internet Provider fragen ?

Admin
Administrator
Administrator

Weiblich Beiträge : 616
Anmeldedatum : 15.06.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Daniliesing am Mo 1 Okt 2007 - 18:18

Hallo

ja soweit ich weiß, hat sie versucht zu aktualisieren, das hat aber nicht funktioniert... ich frage aber gern nochmal nach - auch nach dem Internet Provider!

Ist halt bloß komisch, dass es ja anfangs alles normal ging - dürfte doch dann nciht am Provider liegen oder?

Dani

Daniliesing
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Daniliesing am Mo 1 Okt 2007 - 19:21

Also

das Aktualisieren der seite bringt gar nichts...

der Internet-Provider des betroffenen Mitglieds ist Versatel...

hilft das jetzt?

Dani

Daniliesing
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Gast am Di 2 Okt 2007 - 10:41

Dann liegt hier wirklich das problem am anbieter schau mal hier, dort haben sie auch den anbieter:
http://hilfe.forumieren.com/Verbindungsprobleme-f13/Lade-Probleme-t604.htm#3015

Gast
Gast


Nach oben Nach unten

Re: Ansicht/Einsicht des Forums/verschwundene Buttons,Smilies et

Beitrag von Daniliesing am Di 2 Okt 2007 - 12:47

ojee das ist natürlich schlecht!
vor allem, weil die sich ja anscheinend doch nicht gekümmert haben...

Dani

Daniliesing
Neuling
Neuling

Weiblich Beiträge : 16
Anmeldedatum : 16.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten