Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

Seit 2 Tagen sehr langsam

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Seit 2 Tagen sehr langsam

Beitrag von michis-meerchenwelt am Di 1 Jul 2008 - 19:46

Hallo

Seit 2 Tagen wird mein Forum sehr langsam aufgebaut und es werden nich alle Grafiken angezeigt.
Manchmal isses nach Seite aktualisieren besser, aber oft fehlt einfach ne andere Grafik.
Wo könnte das Problem liegen?

Gruß, Michelle

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seit 2 Tagen sehr langsam

Beitrag von Gast am Di 1 Jul 2008 - 21:06

Wie wärs wenn du mal deine Cookies & die Cache löschst?
avatar
Gast
Gast


Nach oben Nach unten

Re: Seit 2 Tagen sehr langsam

Beitrag von Gast am Di 1 Jul 2008 - 21:07

Tageszeit !
Moegliche Ursachen:

  1. Der Bildhoster ist überlastet.
  2. Der Cache Deines PC ist voll und der Browser kann nicht genug Platz schaffen.
  3. Du hast unerwünschten Besuch auf Deinem PC.


Lösungsvorschläge:

  1. Fuer das Bildhosting http://servimg.com nutzen. (Ein Service Eueres Forumhosters. Vortel: Bei Problemen kann dies von den Forentechnikern direkt geprueft werden.)
  2. Den Cache und die temporeren Internetdatein löschen. (Unter dem Menuepunkt Extras / Internetoptionen im IE oder fuer FF [Extras / Private Daten löschen]
  3. Wenn keine Veränderung, für den letzten Punkt hier noch einmal melden.


Edit by Henry:
Edward, manche User wissen nicht, wie sie den Cache löschen können. Eine entsprechende lösung mitzuliefern, erhöht den Wert Deiner Antwort. Wink




Video-Tutorials fuer Forumieren-Forenadmins
Froeschles Home

Ein Frosch ohne Humor ist nur ein kleiner gruener Haufen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Seit 2 Tagen sehr langsam

Beitrag von Legendärer San-nin Jiraya am Di 1 Jul 2008 - 21:21

Ich hab auch das Problem!

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Seit 2 Tagen sehr langsam

Beitrag von Gast am Di 1 Jul 2008 - 22:13

@*Henry schrieb:
Edit by Henry:
Edward, manche User wissen nicht, wie sie den Cache löschen können. Eine entsprechende lösung mitzuliefern, erhöht den Wert Deiner Antwort. Wink
Trotzdem es steht aber hier wie man das macht.
avatar
Gast
Gast


Nach oben Nach unten

Re: Seit 2 Tagen sehr langsam

Beitrag von michis-meerchenwelt am Di 1 Jul 2008 - 22:30

Mehrere meiner User haben das selbe Problem. Also wirds nicht der Cache sein.

Ich werde die Grafiken einfach mal bei servimg.com hochladen und mal schauen obs dann klappt.
Bis jetzt liegen die bei meinem Homepageprovider.

Ich melde mich noch obs geklappt hat

Danke schonmal

Michelle

michis-meerchenwelt
Neuling
Neuling

Weiblich Beiträge : 19
Anmeldedatum : 12.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten