Lexi Help
Partner
www.forumieren.com

Problem bei der Registrierung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem bei der Registrierung

Beitrag von Philipp12 am Di 1 Jul 2008 - 19:13

Hab ein Problem mit der Registration auf meinem Forum.
http://em-manager.forumsfree.de/
Ein User der sich anmelden wollte, hat mich gebeten es zu machen, weil es bei ihm nicht ging. Dann hab ich es versucht und es funktioniert nicht. Erst stand da der Name ist schon vergeben, aber der war noch nicht vergeben. Dann haben wirs mit einem anderen Benutzernamen probiert und da ging überhaupt nichts. Habs mehrmals probiert.

Ich bitte um Hilfe, der mir helfen kann.
Philipp

Philipp12
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 29.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem bei der Registrierung

Beitrag von Gast am Di 1 Jul 2008 - 19:22

Hallo
Wenn dort stand: "Name ist schon vergeben"
Ist es sinnvoll unter Inaktive User zu schauen.
Meist haben sie sich schon Registriert aber sich noch nicht Freigeschaltet oder der Link in Spam Ordner gelandet ist, sowie das mal der Link nicht ankam.
Schau da bitte mal unter
---> Nutzer&Gruppen
-----> Inaktive Nutzer

Gast
Gast


Nach oben Nach unten

Re: Problem bei der Registrierung

Beitrag von Philipp12 am Di 1 Jul 2008 - 19:29

ah, danke. Hat geklappt. Stand bei inaktive Nutzer.

Philipp12
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 29.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten