Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

widgets wird nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

widgets wird nicht angezeigt

Beitrag von flitzy am Di 24 Jun 2008 - 10:55

Hallo ich habe ein problem mit denn widgets ich bekomme sie nicht auf die rechte seite links geht das! was mache ich falsch?
mfg


Zuletzt von flitzy am Di 24 Jun 2008 - 13:14 bearbeitet; insgesamt 2-mal bearbeitet

flitzy
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 24.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: widgets wird nicht angezeigt

Beitrag von Gast am Di 24 Jun 2008 - 11:04

Hallo
Hast du unter Index-Module
--> Breite der 3. Kolonne (Rechts) Pixel angegeben?
Weil bei mir auf 0 stand und logisch auch nicht anzeigte mit 180 geht es jetzt
Schau da mal bitte nach.
avatar
Gast
Gast


Nach oben Nach unten

Re: widgets wird nicht angezeigt

Beitrag von flitzy am Di 24 Jun 2008 - 11:13

ja geil danke eigendlich logisch Rolling Eyes

Edit Boran:
Frage abgetrennt:

http://hilfe.forumieren.com/problem-mit-dem-administrations-bereich-f15/forum-verschieben-t5971.htm#31640
1 Frage 1 Thread (Regeln oben zu finden unter Regeln)

flitzy
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 24.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten