Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Probleme mit den Widgets und das Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit den Widgets und das Forum

Beitrag von Hamudyjnoub am So 22 Jun 2008 - 15:35

Super erstmal und danke für das neue Update im forum mit den widgets/Modulen neben dem Forum einfügen!

Ich möchte das Forum ganz nachrechts verschieben und nur die erste nähmlich die Linke Kolone dazu nutzen um die Module einzufügen.

ich habe die zweite kolone die rechte kolone ausgeschaltet.

Nun exestiert nur noch die erste linke kolone, das problem ist das das forum in sich zerquetscht wird und kleiner wird und der rechte platz garnicht genutzt wird..

Hier in dem forum habt ihr ja hingekriegt hehe

bitte um hilfe!


Zuletzt von Hamudyjnoub am So 22 Jun 2008 - 17:01 bearbeitet; insgesamt 1-mal bearbeitet

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit den Widgets und das Forum

Beitrag von Alex am So 22 Jun 2008 - 15:45

Bitte den Titel des Thread so verändern, dass daraus auf das Problem geschlossen werden kann. Vorher wirst du keine Antworten erhalten.










LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit den Widgets und das Forum

Beitrag von Hamudyjnoub am So 22 Jun 2008 - 17:09

so hab umgeändert hehe

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit den Widgets und das Forum

Beitrag von Hamudyjnoub am So 22 Jun 2008 - 18:35

Problem hat sich gelöst danke!

Hamudyjnoub
Lehrling
Lehrling

Männlich Beiträge : 82
Anmeldedatum : 28.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten