Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» [phpBB3] Sendeplan für Webradio Forum
von kleiner-brieffreund Gestern um 21:28

» [phpBB2] Einvernehmliche Übernahme eines Forum
von Fiona Gestern um 21:17

» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Gestern um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Gestern um 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

» Movie Park Fan Forum
von Emily Stein Fr 18 Aug 2017 - 21:55

www.forumieren.de

"Urlaubsmodus"

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Urlaubsmodus"

Beitrag von Cherub am Sa 21 Jun 2008 - 23:48

Hallöle
Also da mein Forum noch im Aufbau war hab ich es in den "Urlaubsmodus" und in so einen "Aufbaumodus" gesetzt, doch jetzt bekomm ich die Sachen nicht mehr raus Very Happy.
Ich find das einfach nicht mehr wieder wo ich das eingestellt hab Mad.
Könnt ihr mir vll. weiterhelfen??

MFG Cherub

Cherub
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Alex am Sa 21 Jun 2008 - 23:55

Adminbereich/Allgemeines/Forum/Einstellungen

dort "Das Forum ist im Urlaub" und "Forum in Bearbeitung"

--> "Aufbaumodus" gibts net








LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Cherub am So 22 Jun 2008 - 0:00

Mit dem "Aufbaumodus" meinte ich "Forum in Bearbeitung" Wink

Dankeschön

Cherub
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Alex am So 22 Jun 2008 - 0:08

So hab ich mir das auch gedacht Wink










LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten