Lexi Help
Partner
www.forumieren.com

"Urlaubsmodus"

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

"Urlaubsmodus"

Beitrag von Cherub am Sa 21 Jun 2008 - 23:48

Hallöle
Also da mein Forum noch im Aufbau war hab ich es in den "Urlaubsmodus" und in so einen "Aufbaumodus" gesetzt, doch jetzt bekomm ich die Sachen nicht mehr raus Very Happy.
Ich find das einfach nicht mehr wieder wo ich das eingestellt hab Mad.
Könnt ihr mir vll. weiterhelfen??

MFG Cherub

Cherub
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Alex am Sa 21 Jun 2008 - 23:55

Adminbereich/Allgemeines/Forum/Einstellungen

dort "Das Forum ist im Urlaub" und "Forum in Bearbeitung"

--> "Aufbaumodus" gibts net








LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Cherub am So 22 Jun 2008 - 0:00

Mit dem "Aufbaumodus" meinte ich "Forum in Bearbeitung" Wink

Dankeschön

Cherub
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 21.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: "Urlaubsmodus"

Beitrag von Alex am So 22 Jun 2008 - 0:08

So hab ich mir das auch gedacht Wink










LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten