Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Tamashii no Utsuri | Naruto RPG
von May3 Heute um 17:02

» Forum vor Gästen verschliessen
von inde Heute um 14:43

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 22:50

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Gestern um 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Gestern um 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Gestern um 21:22

» Regeln des Werbeforums
von Forumbot Gestern um 21:21

» Präsentationsvorlage
von Forumbot Gestern um 21:20

» Regeln des Werbeforums
von Forumbot Gestern um 21:18

» Präsentationsvorlage
von Forumbot Gestern um 21:17

» Regeln des Werbeforums
von Forumbot Gestern um 21:15

» Präsentationsvorlage
von Forumbot Gestern um 21:15

» Regeln des Werbeforums
von Forumbot Gestern um 21:13

» Präsentationsvorlage
von Forumbot Gestern um 21:12

» Regeln des Werbeforums
von Forumbot Gestern um 21:10

» Präsentationsvorlage
von Forumbot Gestern um 21:09

Partner
www.forumieren.de

FAQ Bild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

FAQ Bild

Beitrag von BraCay am Do 5 Jun 2008 - 18:26

Hi,
ich habn Problem mit dem Forum, also ich hab mich dazu entschlossen die Navigation mit Bildern zu besetzen, nun will ich bei FAQ ein Bild einsetzen und wenn ich dann auf absenden klicke dann komtt ein Fenster und da steht "Sie müssen zuerst einen Menünamen eingeben".

Ich hoffe ihr könnt mri helfen

BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FAQ Bild

Beitrag von Alex am Do 5 Jun 2008 - 18:30

Hast da vor dem Abschicken das "FAQ" raus gelöscht?








LG
Alex
Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FAQ Bild

Beitrag von BraCay am Do 5 Jun 2008 - 18:33

falls du den Namen meinst, denn kann man nicht löschen
falls du die Bilddatei meinst die davor drinne war, ja die hab ich gelöscht

BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: FAQ Bild

Beitrag von Gast am Do 5 Jun 2008 - 18:41

Adminbereich/Style/Logos und Bilder/Schell-Bild-Verwaltung/FAQ

da denn Link rausnehmen und neuen Link eintragen.

Gast
Gast


Nach oben Nach unten

Re: FAQ Bild

Beitrag von BraCay am Do 5 Jun 2008 - 18:43

n atürlich warum bin ich nicht selbst darauf gekommen, danke nochmals Razz

BraCay
Lehrling
Lehrling

Männlich Beiträge : 192
Anmeldedatum : 22.01.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten