Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

http://Adresse.de - geht nicht bei Gast ???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

http://Adresse.de - geht nicht bei Gast ???

Beitrag von moped am So 1 Jun 2008 - 19:38

Hallo!
Ich habe in meinem Forum einen öffentlichen Bereich, in dem auch Gäste posten können.
Das geht auch wunderbar, nur http://-adressen gehen nicht, zB Spielerlinks?
Welche Einstellung muß ich da verändern, oder ist das grundsätzlich unmöglich?
Danke schonmal
moped

ps: bin nur Admin, nicht Ersteller des Forum.

moped
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 01.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: http://Adresse.de - geht nicht bei Gast ???

Beitrag von Alex am So 1 Jun 2008 - 19:40

Hallo Smile ,

Gäste können im gesamten Forum keine Links posten.
Das ist eine Sicherheitsfunktion, die nicht abgeschaltet werden kann.






--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: http://Adresse.de - geht nicht bei Gast ???

Beitrag von moped am So 1 Jun 2008 - 20:04

danke für die Antwort.....
in einer anderen(älteren) Version ging das noch, schade....

moped
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 01.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten