Lexi Help
Partner
www.forumieren.com

http://Adresse.de - geht nicht bei Gast ???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

http://Adresse.de - geht nicht bei Gast ???

Beitrag von moped am So 1 Jun 2008 - 19:38

Hallo!
Ich habe in meinem Forum einen öffentlichen Bereich, in dem auch Gäste posten können.
Das geht auch wunderbar, nur http://-adressen gehen nicht, zB Spielerlinks?
Welche Einstellung muß ich da verändern, oder ist das grundsätzlich unmöglich?
Danke schonmal
moped

ps: bin nur Admin, nicht Ersteller des Forum.

moped
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 01.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: http://Adresse.de - geht nicht bei Gast ???

Beitrag von Alex am So 1 Jun 2008 - 19:40

Hallo Smile ,

Gäste können im gesamten Forum keine Links posten.
Das ist eine Sicherheitsfunktion, die nicht abgeschaltet werden kann.






--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: http://Adresse.de - geht nicht bei Gast ???

Beitrag von moped am So 1 Jun 2008 - 20:04

danke für die Antwort.....
in einer anderen(älteren) Version ging das noch, schade....

moped
Neuling
Neuling

Männlich Beiträge : 2
Anmeldedatum : 01.06.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten