Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Logo im Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logo im Forum

Beitrag von Andreas955848 am Sa 31 Mai 2008 - 21:25

Hallo,


habe ein Banner (gif) das die Bilder wechselt und möchte das im Portal Oben setzen.
Aber wenn ich es einstelle wechselt es nicht mehr die BILDER sondern beleibt beim ersten Bild ??
Datei ist *.gif ??

http://i40.servimg.com/u/f40/11/90/35/07/1staba11.jpg

Gruss

Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Alex am Sa 31 Mai 2008 - 21:30

Das ist ein momentanes Problem mit servimg. Große Gifs werden leider momentan in .jpg umgewandelt (siehst auch an der Endung von deinem Link) und JPG kennt leider weder Transparenz noch Ebenen, die man für die Animation braucht.

Wie groß ist denn dein GIF?


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Andreas955848 am Sa 31 Mai 2008 - 21:36

Hallo,

das geht aber schnell - Respekt.
Datei hat 400kb Smile

LG
Andi

Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Alex am Sa 31 Mai 2008 - 21:39

Hmm, eigentlich net wirklich viel scratch

Hast du die Möglichkeit, die Datei wo anders hochzuladen?
(In diesem Fall rate ich ausnahmsweise mal zu einem anderen Hoster, aber nur für diesen einen Fall und nur, bis es wieder funktioniert Wink )
Oder kannst mir das GIF über ICQ oder Email schicken? Dann schau ich danach.....


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Andreas955848 am Sa 31 Mai 2008 - 21:44

Hallo,

finde Deine IcQ Nummer leider nicht.
Hier ist meine : 446035xxx
Danke.


Zuletzt von Andreas955848 am Sa 31 Mai 2008 - 21:53 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Erledigt - Darum Numer ICQ geändert - Danke)

Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Alex am Sa 31 Mai 2008 - 22:05

Habs noch auf 900 Pix Breite skaliert, weil das die maximale Breite für den Header ist.

Servimg wollt es trotzdem net haben

Habs jetzt bei Fileden hochgeladen.
Die URL kannst verwenden, so lange du willst, weil ich werd die Datei nicht löschen und meinen Account dort mit Sicherheit auch net Smile

http://www.fileden.com/files/2007/10/27/1544918/1stABannerVersuchmod.gif


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Logo im Forum

Beitrag von Andreas955848 am Sa 31 Mai 2008 - 22:17

Hallo,

es klappt Suuuuuuuuper !!

Dankeschön Very Happy

Andreas955848
Verbannt
Verbannt

Weiblich Beiträge : 109
Anmeldedatum : 22.01.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten