Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

2 Buttons in der verwaltung nicht auffindbar ( Navi )

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

2 Buttons in der verwaltung nicht auffindbar ( Navi )

Beitrag von sigi am Do 29 Mai 2008 - 22:26

hello
ich hab wieder mal ein kleines problem...ich hab im portal in der navi das *RADIO* und *CHAT* stehen...aber ich finde das nicht mehr in der verwaltung auch nicht in der schnellen bilderverwaltung..alles andere an buttons is da nur diese 2 nicht...die hab ich aber extra erstellt...
wäre sehr nett wenn mir jemand tips geben könnte wo ich die unter umständen finde den ich will
diese 2 buttons wieder entfernen...
danke und gruss sigi

sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 2 Buttons in der verwaltung nicht auffindbar ( Navi )

Beitrag von Alex am Do 29 Mai 2008 - 22:38

Müssten doch eigentlich zu finden sein unter

Adminbereich/Allgemeines/Startseite/Navigationsmenü





--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: 2 Buttons in der verwaltung nicht auffindbar ( Navi )

Beitrag von sigi am Do 29 Mai 2008 - 23:15

hallo
hat wunderbar funtioniert ..hab sie aber nicht gelöscht sondern nur die links ausgetauscht..
danke nochmals..

sigi
Lehrling
Lehrling

Männlich Beiträge : 190
Hinweis : Gratkorn / Austria
Anmeldedatum : 14.12.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten