Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Neue Beiträge (rot) werden nicht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Beiträge (rot) werden nicht angezeigt

Beitrag von jassi am Mi 28 Mai 2008 - 10:44

Hallo!

Wir haben ein kleines Problem:
Wenn man sich im Forum anmeldet, sind ja die Threads/Unterforen,
in denen es neue Beiträge gibt, rot markiert.

Jetzt hat eine unserer Userinnen folgendes Problem:
Also: Ich meld mich an, und es ist Rot, was an neuen Beiträgen vorhanden ist, dann geh ich auf Narichten und beantworte diese und geh wieder zurück, um das Neue zu lesen und es ist nichts mehr Rot, ich kann noch so oft auf "Ungelesene Beiträge" klicken, da kommt dann nur was, was seit vll einer Minute neu is (bevor ich wild zu klicken angefangen hab^^)
Oder es zeigt mir überhaupt nichts neues an, wenn ich mich einlogg, obwohl ich genau sehen kann: OK, die News hab ich noch nicht gelesen... und das find ich halt doof, weil ich nicht so oft on kommen kann (jedenfalls im Moment is das so) und wenn, dann möcht ich nicht erst suchen.
Warum könnte das so sein?
Bei mir z.B. ist das nicht so...
Das Rot verschwindet erst, wenn ich wirklich im jeweiligen Thread war.

lg und Danke schon jetzt,
jassi Very Happy

jassi
Lehrling
Lehrling

Weiblich Beiträge : 127
Anmeldedatum : 20.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beiträge (rot) werden nicht angezeigt

Beitrag von Alex am Mi 28 Mai 2008 - 11:25

Hallo Smile ,

das ist ein Cookie-Problem.....

Welchen Browser verwendet die Userin?


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beiträge (rot) werden nicht angezeigt

Beitrag von jassi am Do 29 Mai 2008 - 13:47

Also, die Userin hat Firefox.
Was können wir jetzt machen?

Danke für die immer schnellen Antworten! Very Happy

jassi
Lehrling
Lehrling

Weiblich Beiträge : 127
Anmeldedatum : 20.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beiträge (rot) werden nicht angezeigt

Beitrag von jassi am Do 29 Mai 2008 - 15:05

Ich poste jetzt neu,
da das editieren ja nicht angezeigt wird Wink

Also; sie hat Firefox.

jassi
Lehrling
Lehrling

Weiblich Beiträge : 127
Anmeldedatum : 20.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Beiträge (rot) werden nicht angezeigt

Beitrag von Zuckerpuppe am Do 29 Mai 2008 - 15:28

Hallo,
da Alex grad nicht da ist, versuch ich es mal Wink bin mir nicht 100% sicher, ob das funktioniert, aber bis Alex wieder hier ist und dir helfen kann, kann ich es ja mal versuchen...


Sie soll mal im firefox auf Extras/Einstellungen/Datenschutz/Cookies/Ausnahmen gehen

dort bei Adresse der Website die Forum-URL eintragen und auf Erlauben klicken.

Dann alle Fenster schließen und Firefox neu starten.

Viel Erfolg Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten