Lexi Help
Partner
www.forumieren.com

Bilder im Forum

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder im Forum

Beitrag von Legendärer San-nin Jiraya am Mo 26 Mai 2008 - 18:38

Meine Bilder sieht man nicht wieso ? Also Banner wallpaper und icone und so???

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Gast am Mo 26 Mai 2008 - 18:41

sind sie vill zu groß ?

Gast
Gast


Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Legendärer San-nin Jiraya am Mo 26 Mai 2008 - 18:52

Nein es war eig alles in ordnung aber seid gesten ist es komisch hier ma ein bild

und

ich hatte es heute irgendwie wieder hingekriegt aber es ist schon wieder so!

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Alex am Mo 26 Mai 2008 - 18:53

Cache löschen!

[STRG] + [F5] gleichzeitig drücken.




--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Legendärer San-nin Jiraya am Mi 4 Jun 2008 - 20:41

Hallo!

Ich habe wieder das gleiche Problem,aber dieses mal geht es nciht mit [STRG] + [F5]

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Alex am Mi 4 Jun 2008 - 22:06

Welcher Browser?


LG,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Gast am Mi 4 Jun 2008 - 22:41

Alex lt. Screenshot ist es der Fuchs.

Aber ich denke, das Problem liegt bei servimg. Die haben heute recht lange Ladezeiten.

Gruß
Henry

Gast
Gast


Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Alex am Do 5 Jun 2008 - 0:41

@*Henry schrieb:Alex lt. Screenshot ist es der Fuchs

Naja, da kann man eigentlich drauf kommen, ja Embarassed

Aber da der Hodler sich mal wieder nimmer gemeldet hat geh ich mal von aus, dass das Problem erledigt ist.

LG
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder im Forum

Beitrag von Legendärer San-nin Jiraya am Do 5 Jun 2008 - 14:39

Ja es ist erledigt danke,und sry das ich nicht bescheid sagen konnte.

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten