Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Heute um 13:31

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Heute um 10:10

» [phpBB3] Profile mit mehreren Icons?
von inde Gestern um 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

www.forumieren.de

Kategorie wird bei Version 3 nicht angezeigt??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kategorie wird bei Version 3 nicht angezeigt??

Beitrag von XxIcedragonxX am Do 22 Mai 2008 - 22:18

Hallo,ich hab ein großes Problem zurzeit,wenn ich Kategorien erstelle,werden sie nicht angezeigt bei der Version phpbb 3.
Bei der Version phpbb 2 funktioniert alles, ich kann sehr gut Coden,usw, aber bei der Version3 werden keine Kategorien angezeigt,was ist da nicht in Ordnung,bzw was muss ich machen,damit die Kategorien angezeigt werden.
Ich bitte um Hilfe.

XxIcedragonxX
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorie wird bei Version 3 nicht angezeigt??

Beitrag von Alex am Do 22 Mai 2008 - 22:21

Kanns sein, dass die Kategorien leer sind, kein Forum drin? (Stehn dann in Klammern im Adminbereich)


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorie wird bei Version 3 nicht angezeigt??

Beitrag von XxIcedragonxX am Do 22 Mai 2008 - 22:25

@Alex schrieb:Kanns sein, dass die Kategorien leer sind, kein Forum drin? (Stehn dann in Klammern im Adminbereich)


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Ich habe wegen den Fehler heute 3 Foren löschen müssen,ich hatte in jeder Kategorie,Foren,aber ich weiss nicht was ich falsch gemacht habe.

XxIcedragonxX
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorie wird bei Version 3 nicht angezeigt??

Beitrag von Alex am Do 22 Mai 2008 - 22:27

Adminbereich/Allgemeines/Startseite/Hierarchie

dort Punkt gesetzt bei "Die Kategorien auf dem Index TEILEN" bei "Mittel"?


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kategorie wird bei Version 3 nicht angezeigt??

Beitrag von XxIcedragonxX am Do 22 Mai 2008 - 22:32

@Alex schrieb:Adminbereich/Allgemeines/Startseite/Hierarchie

dort Punkt gesetzt bei "Die Kategorien auf dem Index TEILEN" bei "Mittel"?


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://assistent-online.com (Im Aufbau)

Omg ich danke dir,Top Support.

XxIcedragonxX
Neuling
Neuling

Männlich Beiträge : 3
Anmeldedatum : 22.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten