Lexi Help
Partner
www.forumieren.com

Interner Hoster, hostet nicht immer und nicht alles

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Mo 19 Mai 2008 - 21:16

Hallo!

Ich hab da mal wieder ein kleines Prob.

Manchmal, wenn man bei uns Bilder über
den internen Hoster hosten will kommt folgende
Fehlermeldung:

312. Your picture has not been uploaded

Soweit ich das beurteilen kann liegt es weder an dem
Dateityp (Userin konnte kein JPEG hosten, während
es mir gelang ein JPEG zu hosten) noch an der Größe,
da ich schon Bilder von über 600*600 Pixel hochgeladen
hab und das Problem auch bei kleineren hatte.

Hoffe ihr habt ne Antwort für mich.

LG
Kathi


http://eclipse.forumieren.de

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Alex am Mo 19 Mai 2008 - 21:19

Hallo Smile ,

lässt sich dann das Bild nach mehreren Versuchen laden (evtl zu einer anderen Zeit) oder geht das dann bei dem Bild generell nicht?
--> Zur Info, der "interne Hoster" ist dein Forumaccount bei www.servimg.com


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Mo 19 Mai 2008 - 21:21

Hey!

Nein es lässt sich auch bei mehrmaligen versuchen
nicht hosten. Auch nciht wenn man länger wartet.

Thx für die Info! *wieder was gelernt*

Kathi


http://eclipse.forumieren.de

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Alex am Mo 19 Mai 2008 - 21:23

Kannst du so ein Bild mal über einen anderen Hoster hochladen und posten oder mir über ICQ schicken? (wenn du hast)




--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Mo 19 Mai 2008 - 21:32

Klar doch!

Büdde, habs mal als link gemacht:

--->Bild<---




Kathi


http://eclipse.forumieren.de

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Alex am Mo 19 Mai 2008 - 21:44

Hallo Smile ,

ich werd mich da mal schlau machen, weil das haben wir in letzter Zeit häufiger. Entweder stimmt die Angabe von 2 MB pro Datei nicht oder...?

Vor allem würd mich interessieren, weshalb ständig Bilder konvertiert werden, bei den von dir, das ich hochgeladen hab ist nachher ein .jpg raus gekommen.
--> Unpraktisch, weil png Transparenz kennt und jpg nicht Wink

Ich meld mich dann an dieser Stelle wieder Smile


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Mo 19 Mai 2008 - 21:48

Hey!

Danke das du dich da drum kümmerst!


Lieben Gruß
Kathi


http://eclipse.forumieren.de

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Alex am Fr 30 Mai 2008 - 1:15

Hallo Smile ,

sorry für diese Wartezeit, ich hab das Ganze nochmal gemeldet.




--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG,
Alex

http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Di 3 Jun 2008 - 23:36

Hey!


Das ist lieb von dir!

Manches brauch halt seine Zeit und kann
nicht sofort geregelt werden!

Ihr seid ja auch nur Menschen! geek


Aber trotzdem Danke!

LG
Kathi

http://eclipse.forumieren.de

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Gast am Sa 23 Aug 2008 - 16:51

Besteht hier noch das Problem oder ist es inzwischen behoben?

Gast
Gast


Nach oben Nach unten

Re: Interner Hoster, hostet nicht immer und nicht alles

Beitrag von Kathi am Mo 22 Sep 2008 - 21:08

Ja der Hoster lädt immer noch keine Bit-Map hoch.
Nach 5min ist immer noch kein Bild geladen.

Kathi
Neuling
Neuling

Weiblich Beiträge : 64
Hinweis : Erster Stern rechts und dann immer der Nase nach!
Anmeldedatum : 22.02.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten