Lexi Help
Die neuesten Themen
» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Heute um 20:56

» Begriff : "merken"
von inde Heute um 19:31

» Private Nachrichten
von inde Heute um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

Partner
free forum

Fehler in der Linkleiste

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler in der Linkleiste

Beitrag von Grünschnabel am Mo 19 Mai 2008 - 16:49

Hallo zusammen,
ich würde gern diesen Spalt zwischen Start und Mitglieder (siehe Bild) loswerden.
Der entsteht übrigens nur, wenn man eingeloggt ist. Kann mir da jemand weiterhelfen?

[img][/img]

Liebe Grüße

Grünschnabel
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 19.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Alex am Mo 19 Mai 2008 - 17:05

Hallo Smile ,

bitte meinen Account aktivieren Smile


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Grünschnabel am Mo 19 Mai 2008 - 17:09

is gemacht Smile

Grünschnabel
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 19.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Alex am Mo 19 Mai 2008 - 17:27

Hmm,

unter

Adminbereich/Allgemeines/Startseite/Navigationsmenü

was sind denn da von oben die ersten 5 Punkte?


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Grünschnabel am Mo 19 Mai 2008 - 17:56

Startseite
Portal
Kalender
Galerie
Faq

Soll ich da was umsortieren? *kopfkratz*

Grünschnabel
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 19.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Alex am Mo 19 Mai 2008 - 18:11

Da ist ein Abstand zwischen den Button und der Hintergrund guckt durch, soweit bin ich jetzt durchgedrungen...fragt sich nur, wieso..... hab mir jetzt mal den Style geholt und deine Buttons rein gesetzt.

geh mal auf

Adminbereich/Styles/Logos&Bilder/schnelle Bildverwaltung

und guck dort, ob bei

Portal, Kalender, FAQ und Suche irgendwo was anderes drin steht als das "Empty.gif"


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler in der Linkleiste

Beitrag von Grünschnabel am Mo 19 Mai 2008 - 18:15

Heee, ich hab dort umsortiert wo Du mich davor hingeschickt hast (Navigationsmenü) und jetzt is der Spalt weg! *jubel*
Dankeeeee Dir ganz herzlich!!!

Grünschnabel
Neuling
Neuling

Weiblich Beiträge : 11
Anmeldedatum : 19.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten