Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Gestern um 16:47

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von inde Gestern um 15:48

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

» Katzen Forum LoveCats
von Emily Stein So 23 Jul 2017 - 1:42

» Dogs and more
von Emily Stein So 23 Jul 2017 - 1:42

» Zauberhaftes WarriorCats Forum - Sternenlicht
von Emily Stein So 23 Jul 2017 - 1:41

» Tier-Linkliste
von Emily Stein So 23 Jul 2017 - 1:40

» ♥"~"♥ Reitershopping ♥"~"♥
von Emily Stein So 23 Jul 2017 - 1:40

www.forumieren.de

Portal Einstellung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal Einstellung

Beitrag von Lynna am Mo 19 Mai 2008 - 14:21

Hallo,
bei meinem Forum http://animalcatforum.ch.vu/, ist das login nicht ganz drauf, d.h. es wird rechts abgeschnitten.
Ich habe schon das Bild in der mitte verkleinert, aber an dem liegt es anscheinend nicht, könnt ihr mir da vielleicht weiterhelfen ?
Danke schon mal im voraus !

Lynna
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 21.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Einstellung

Beitrag von Zuckerpuppe am Mo 19 Mai 2008 - 14:30

Hallo Smile ,

du hast die 1. Kolonne des Portals zu schmal eingestellt für das Login-Modul.
Entweder du verschiebst das Login-Modul in die 2.Kolonne (Mitte) oder du änderst die Breite der 1.Kolonne, indem du bei:

Module/Portal/Verwaltung der Portalseiten

auf dieses Zeichen hinter dem Portal klickst. Dann kannst du die Modulbreiten in % einstellen. Musst mal versuchen, welche Breite am besten passt Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Portal Einstellung

Beitrag von Lynna am Mo 19 Mai 2008 - 14:35

Danke vielmal für die schnelle Antwort, nun muss ich noch ein wenig herum schieben dann siehts wieder gut aus Very Happy

Lynna
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 21.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten