Lexi Help
Die neuesten Themen
» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Heute um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Bei den unterforen keine bilder?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bei den unterforen keine bilder?!

Beitrag von xXMandyAngelXx am Mi 14 Mai 2008 - 15:16

Hey Very Happy

Also ich habe in meinem Forum eigestellt das bei den unterforen ein bild sein soll. Aber da ist nur ein text! Und wenn ich da drauf kick kommt die katehorie und da ist dann ein bild!?
Also so schaut das aus:


Aber da wo "Deutschland sucht den Superstar" und "Germanys next Topmodel" steht sollen die 2 bilder ein:
Und wenn man auf das von DSDS zum beispiel klickt kommt man zu dieser kategorie!
Warum geht das nicht? Sad
Muss ich da noch etwas einstellen?

Bitte sagt es mir!

Hoffe ihr wisst was ich meine!

LG
xXMandyAngelXx

hoffe so ein Thema gibt es nocht nicht! hab aber keines gefunden Wink
sonst bitte schlissen (und mir den link von dem Thema gebe) danke Very Happy

xXMandyAngelXx
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 14.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Alex am Mi 14 Mai 2008 - 15:30

Hallo Smile ,

Adminbereich/Forum/Einstellungen/Foren & Kategorien

dort hinter dem Forum, wo die Unterforen drin sind auf klicken und im folgenden Fenster in das Feld "Beschreibung" das eingeben:

<a href="http://mandy4-ever.forumieren.de/deutschland-sucht-den-superstar-f32/"><img src="http://URL SUPERSTARBILD" /></a>
<a href="http://mandy4-ever.forumieren.de/germany-s-next-topmodel-f33/"><img src="http://URL TOPMODELBILD" /></a>

Die beiden BILD-URL musst natürlich noch einsetzen.


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von xXMandyAngelXx am Mi 14 Mai 2008 - 15:49

habs versucht aber bei mir geht das noch immer nicht Sad

xXMandyAngelXx
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 14.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Alex am Mi 14 Mai 2008 - 15:55

Hmm, kannst mal die URLs von den beiden Bildern posten?




--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Alex am Mi 14 Mai 2008 - 16:13

Also das hier in das Feld "Beschreibung" eintragen:
(am besten kopieren und dort einfügen)


<a href="http://mandy4-ever.forumieren.de/deutschland-sucht-den-superstar-f32/"><img src="http://i26.tinypic.com/2z5vfbr.gif" /></a>
<a href="http://mandy4-ever.forumieren.de/germany-s-next-topmodel-f33/"><img src="http://i31.tinypic.com/9h4bnp.gif" /></a>

Habs nochmal getestet, klappt bei mir einwandfrei Smile


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von xXMandyAngelXx am Mi 14 Mai 2008 - 16:20

jetzt gehts Very Happy dankeschööööööööööööööööööön Very Happy

xXMandyAngelXx
Neuling
Neuling

Weiblich Beiträge : 4
Anmeldedatum : 14.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Lucky_Lady am Do 15 Mai 2008 - 11:13

kurze frage; kann man auch kleine pics (smilies oder gifs) neben die jeweilige katergorie einstellen?? z.b.: beim thema *österreich* eine österreichische fahne; und vor allem...wie funkt das??

vlg
L_L

Lucky_Lady
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 14.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Zuckerpuppe am Do 15 Mai 2008 - 11:18

ja, das geht Smile

dazu musst du, wenn du die Kategorie bearbeitest (unter Foren und Kategorien) hinter den Kategorienamen die Bildadresse stellen.

KATEGORIENAME<img src="BILDADRESSE">

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Alex am Do 15 Mai 2008 - 11:24

Oder davor Wink

<img src="BILD-URL">KATEGORIENAME


--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Zuckerpuppe am Do 15 Mai 2008 - 11:30

ja, Alex...stimmt...theoretisch könnte man das Bild sogar zwischen den Titel schieben, wenn er aus mehreren Worten besteht Laughing

KATEGORIENAME 1. TEIL<img src="BILD-URL">KATEGORIENAME 2. TEIL



Zuletzt von Zuckerpuppe am Do 15 Mai 2008 - 11:32 bearbeitet, insgesamt 1 mal bearbeitet

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bei den unterforen keine bilder?!

Beitrag von Lucky_Lady am Do 15 Mai 2008 - 11:32

wow...vielen, vielen dank;

vlg
L_L

Lucky_Lady
Neuling
Neuling

Weiblich Beiträge : 28
Anmeldedatum : 14.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten