Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Schaffe es nicht Farben richtig einzustellen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Schaffe es nicht Farben richtig einzustellen

Beitrag von Thom am Di 13 Mai 2008 - 9:23

Hallo an alle!

Ich habe leider ein kleines Problem.

Gestern habe ich einige der Farben neu eingestellt und es sieht eigentlich ganz gut aus. Aber erstens ist für mich der mouse over effekt der bei mir grau ist zu hell. und wenn man in ein Forum klickt dann fällt einem sofort das grau schwarz grauschwarz muster auf. Nur leider weiß ich nicht wo man diese Farben ändert. www.metalcorner.tk

Bitte um Hilfe

Thom
Neuling
Neuling

Männlich Beiträge : 42
Anmeldedatum : 12.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Schaffe es nicht Farben richtig einzustellen

Beitrag von Zuckerpuppe am Di 13 Mai 2008 - 9:34

Hallo,

ich finde deine Mouseoverfarbe eher etwas zu dunkel?! Wie möchtest du das denn eingestellt haben? Diese Farbe änderst du unter Styles/Logos&Bilder/Farben/Hintergrundfarben
dort ganz unten ist die Option für Rolloverfarbe...die musst du halt ändern, je nachdem wie du sie haben möchtest.
Das grau-schwarze Muster in den Themen kommt daher, dass du die Hintergrundfarbe 1+2 unterschiedlich eingestellt hast. Wenn du diese beiden Farben gleich einstellst, dann ist das Muster weg. Allerdings auch bei den einzelnen Postings...die kann man dann auch schwerer unterscheiden.

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten