Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Favicon funktioniert nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Favicon funktioniert nicht!

Beitrag von zinko10 am Mo 12 Mai 2008 - 12:34

Ich habe es schon nach vielen Anleitungen versucht! Es ist sogar eine ico datei!
Aber es funtioniert immer noch nicht! könnt ihr mir helfen?
avatar
zinko10
Lehrling
Lehrling

Männlich Beiträge : 84
Hinweis : München
Anmeldedatum : 15.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Favicon funktioniert nicht!

Beitrag von Zuckerpuppe am Mo 12 Mai 2008 - 12:43

Hallo,
hast du es so gemacht, wie es hier beschrieben ist? Damit müsste es eigentlich klappen Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Favicon funktioniert nicht!

Beitrag von Alex am Mo 12 Mai 2008 - 12:43

Hallo Smile ,

Code posten, wir sind keine Hellseher Wink





--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten