Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Favicon funktioniert nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Favicon funktioniert nicht!

Beitrag von zinko10 am Mo 12 Mai 2008 - 12:34

Ich habe es schon nach vielen Anleitungen versucht! Es ist sogar eine ico datei!
Aber es funtioniert immer noch nicht! könnt ihr mir helfen?

zinko10
Lehrling
Lehrling

Männlich Beiträge : 84
Hinweis : München
Anmeldedatum : 15.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Favicon funktioniert nicht!

Beitrag von Zuckerpuppe am Mo 12 Mai 2008 - 12:43

Hallo,
hast du es so gemacht, wie es hier beschrieben ist? Damit müsste es eigentlich klappen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Favicon funktioniert nicht!

Beitrag von Alex am Mo 12 Mai 2008 - 12:43

Hallo Smile ,

Code posten, wir sind keine Hellseher Wink





--> Bitte tragt die Adresse eures Forums in euer Profil ein.
--> Damit beschleunigt ihr die Bearbeitung, da wir dann nicht ständig danach suchen müssen
Smile

LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten