Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Wie können die Gäste in die Threads und Kategorien sehen?
von inde Heute um 16:34

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Heute um 16:27

» Catlantis
von Emily Stein Gestern um 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Gestern um 22:14

» Animebase
von Emily Stein Gestern um 22:12

» Anime World Forum
von Emily Stein Gestern um 22:12

» Akatsuki und Naruto Forum
von Emily Stein Gestern um 22:11

» Glee-Forum
von Emily Stein Gestern um 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Gestern um 22:04

» Meinungs-Zeitung
von Emily Stein Gestern um 22:01

» DSDS Fan-Forum
von Emily Stein Gestern um 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Gestern um 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Gestern um 21:57

» Movie Park Fan Forum
von Emily Stein Gestern um 21:55

» Nintendogs-Blatt
von Emily Stein Gestern um 21:53

» Brickforum
von Emily Stein Gestern um 21:52

www.forumieren.de

Keine Buttons mehr...??

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Keine Buttons mehr...??

Beitrag von Nozomi am So 11 Mai 2008 - 17:19

Hallo^^
Ich habe ein großes Problem bei meinem Forum bemerkt. Sonst ist alles in Ordnung gewesen, doch als ich gerade auf mein Forum gegangen bin, fehlten in der Navigationsleiste plötzlich die Buttons einiger Bereicher, z. B. für das Portal und das Profil. Ich habe auch im Administrationsbereich nachgesehen, unter Styles--> Schnelle Bilverwaltung- auch dort fehlten die Bilder für die Buttons plötzlich!
Dabei habe ich sie nichte gelöscht oder geändert... Und ich besitze nun auch die Bilder nicht mehr, die ich für die Buttons eingesetzt hatte...
Also hier mal der Link zu dem Forum:
http://wayofninja-rpg.forumieren.de/index.htm

Meine Frage ist jetzt, wie das passieren konnte. Ich war nähmlich heute noch nicht im Adminbereich und als ich gestern die Seite verließ, war auch noch alles in Ordnung...
Deswegen hoffe ich jetzt wirklich auf Hilfe ^^""
Ich hoffe, ihr wisst was da los ist^^

Nozomi
Neuling
Neuling

Weiblich Beiträge : 47
Anmeldedatum : 22.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Buttons mehr...??

Beitrag von Legendärer San-nin Jiraya am So 11 Mai 2008 - 17:22

Ja du must ja auch Bilder drin haben damit es anzeigt

Legendärer San-nin Jiraya
Stammgast
Stammgast

Männlich Beiträge : 323
Anmeldedatum : 27.04.08
1.Verwarnung
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Buttons mehr...??

Beitrag von Alex am So 11 Mai 2008 - 17:23

Hallo Smile ,

da du deine Grafiken für die Buttons bei "http://img3.imagebanana.com" gehostet hast musst du dort nachfragen, was da los ist, nicht hier bei uns.
Mit denen haben wir nix zu tun und geben Support nur für den Hoster www.servimg.com , da der mit zur Firma gehört.

--> Also besser bei Servimg hosten, weil dann hast du alles aus einer Hand



LG


http://tiertreff.com
http://assistent-online.com (Im Aufbau)


Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3957 Tage alt.
13942 User haben bisher 279788 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Keine Buttons mehr...??

Beitrag von Nozomi am So 11 Mai 2008 - 17:24

na gut^^
danke, ich werds mal versuchen...
nur seltsam, dass es dann nicht mit allen bildern ein problem gibt.

edit: So, Problem behoben. Ich musste andere Bilder reinsetzen- aber die sind jetzt sogar noch besser ^.-
Naja, jedenfalls:

~closed~

Nozomi
Neuling
Neuling

Weiblich Beiträge : 47
Anmeldedatum : 22.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten