Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Slideshow-Generator
Der Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-GeneratorDer Forumieren Slide Show - Diashow-Generator
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 16:37

» Wrestling Around the World!
von Emily Stein Gestern um 11:46

» Wrestling Forum
von Emily Stein Gestern um 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Gestern um 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

» Animal Crossing Villagers Forum
von Emily Stein Do 22 Jun 2017 - 17:03

» Htmlfreak-Forum für Webdesign, Events und Frageforum
von Emily Stein Do 22 Jun 2017 - 17:02

» Test-Forum (Foruml)
von Emily Stein Do 22 Jun 2017 - 16:57

www.forumieren.de

Bilder, Icons, Buttons etc. fehlen ....

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Tigerbit am So 11 Mai 2008 - 10:30

Seit heute fehlen die Bilder, Icons, Buttons etc. welche über Hitskin.com laufen. Auch die HP selbst ist nicht erreichbar!

Was ist da los und bis wann wird es behoben sein bzw. wo kann man die fehlenden .gifs herbekommen, damit man sie z.b. auf einen eigenen Server laden kann?!?!? .....
avatar
Tigerbit
Lehrling
Lehrling

Weiblich Beiträge : 87
Anmeldedatum : 11.05.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Gammon am So 11 Mai 2008 - 10:38

Ich habe genau das gleiche geschrieben.
Schau mal ein Thread weiter unten ^^

Ich hoffe das wird bald behoben Sad

Gammon
Neuling
Neuling

Männlich Beiträge : 24
Anmeldedatum : 23.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Zuckerpuppe am So 11 Mai 2008 - 10:41

also ich kann bei euch beiden alles sehen.... scratch
was fehlt denn genau?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von ..::`DJ GiZZi´::.. am So 11 Mai 2008 - 10:43

ja ich auch noch alles sehen bei den beiden deswegen wunderts mich genauso viel,...aber man sollte immer sicherheitshalber bilder, icon, buttons auf der eigenen festplatte abspeichern wenn mal wirklich garnix mehr geht,... Rolling Eyes
avatar
..::`DJ GiZZi´::..
Neuling
Neuling

Männlich Beiträge : 38
Hinweis : Brandenburg a. d. Havel
Anmeldedatum : 25.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Gammon am So 11 Mai 2008 - 11:08

Ja jetzt geht wieder alles lol.
Hitskin hate wohl einen Fehler.

Gammon
Neuling
Neuling

Männlich Beiträge : 24
Anmeldedatum : 23.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Gast am So 11 Mai 2008 - 11:14

Ne,
da ist wirklich ein Bug, das kann auch bald wieder an fangen.

Schaut ma Hier.
avatar
Gast
Gast


Nach oben Nach unten

Re: Bilder, Icons, Buttons etc. fehlen ....

Beitrag von Alex am So 11 Mai 2008 - 13:26

Hallo Smile ,

kann beim besten Willen keine Fehler finden.....

--> Besteht das Problem immer noch?

Und: alle Betroffenen: Cache löschen [Strg] + [F5]



LG


http://assistent-online.com (Im Aufbau)

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3901 Tage alt.
13909 User haben bisher 278826 Beiträge geschrieben in 106 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten