Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
www.forumieren.de

Finde etwas nicht (schon wieder)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Finde etwas nicht (schon wieder)

Beitrag von Rubin am Sa 10 Mai 2008 - 23:54

Also...

Ich weiß ja jetzt wie man die Gruppen erstellt, nur ich seh sie immer noch nicht bei Legende
Ich hab schon alles versucht, den ganzen Tag o.o
Nur klappt i-wie jetzt nicht das es unten steht.
Kann mir jemand helfen confused

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Gast am So 11 Mai 2008 - 7:58

1. Es gibt die Suchfunktion
und
2Versuch es ma hier
avatar
Gast
Gast


Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Gast am So 11 Mai 2008 - 11:07

Administrationsbereich/Nutzer & Gruppen/Gruppen/Gruppenadministration/Deine Gruppe bearbeiten/Möchten Sie die Farbe für die Mitglieder dieser Gruppe einsetzen?/Häckchen in das Kästchen/Absenden

und dann:

Administrationsbereich/Nutzer & gruppen/Nutzer/Benutzereinstellungen/Mitglieder/Farbige Benutzernamen?/Ja/Absenden

Eigentlich gibt es ja keinen Support in diesem Thema, da du keinen Aussagekräftigen Titel hast.
avatar
Gast
Gast


Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Rubin am So 11 Mai 2008 - 13:14

Ja jetzt stehts bei Legende, nur Administratoren ist jetzt weg.

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Rubin am So 11 Mai 2008 - 13:17

Aso hab vergessen, bei Admin Farbe einzustelln, jetzt hats geklappt Dankeschön Very Happy

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Alex am So 11 Mai 2008 - 13:36

Nicht doppelt posten, sondern das erste Post editieren! Siehe Forumregeln!





LG


http://assistent-online.com (Im Aufbau)

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3904 Tage alt.
13911 User haben bisher 278897 Beiträge geschrieben in 105 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten