Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Heute um 20:22

» Passwort vergessen
von Bigtuber Heute um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Heute um 9:46

» Admin Passwort vergessen
von ABC-Man Heute um 9:01

» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Finde etwas nicht (schon wieder)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Finde etwas nicht (schon wieder)

Beitrag von Rubin am Sa 10 Mai 2008 - 23:54

Also...

Ich weiß ja jetzt wie man die Gruppen erstellt, nur ich seh sie immer noch nicht bei Legende
Ich hab schon alles versucht, den ganzen Tag o.o
Nur klappt i-wie jetzt nicht das es unten steht.
Kann mir jemand helfen confused

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Gast am So 11 Mai 2008 - 7:58

1. Es gibt die Suchfunktion
und
2Versuch es ma hier
avatar
Gast
Gast


Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Gast am So 11 Mai 2008 - 11:07

Administrationsbereich/Nutzer & Gruppen/Gruppen/Gruppenadministration/Deine Gruppe bearbeiten/Möchten Sie die Farbe für die Mitglieder dieser Gruppe einsetzen?/Häckchen in das Kästchen/Absenden

und dann:

Administrationsbereich/Nutzer & gruppen/Nutzer/Benutzereinstellungen/Mitglieder/Farbige Benutzernamen?/Ja/Absenden

Eigentlich gibt es ja keinen Support in diesem Thema, da du keinen Aussagekräftigen Titel hast.
avatar
Gast
Gast


Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Rubin am So 11 Mai 2008 - 13:14

Ja jetzt stehts bei Legende, nur Administratoren ist jetzt weg.

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Rubin am So 11 Mai 2008 - 13:17

Aso hab vergessen, bei Admin Farbe einzustelln, jetzt hats geklappt Dankeschön Very Happy

Rubin
Neuling
Neuling

Männlich Beiträge : 69
Anmeldedatum : 10.05.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Finde etwas nicht (schon wieder)

Beitrag von Alex am So 11 Mai 2008 - 13:36

Nicht doppelt posten, sondern das erste Post editieren! Siehe Forumregeln!





LG


http://assistent-online.com (Im Aufbau)

Aktuelle Daten:
Das Forum der Foren ist Fr 20 Okt 2006 - 0:26 2006 eröffnet worden und ist heute genau 3812 Tage alt.
13854 User haben bisher 277061 Beiträge geschrieben in 95 Foren.
Davon hast Du, Gast, seit Deiner Anmeldung (am ) 0 Beiträge erstellt.

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten