Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen]Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Chat wird nicht automatisch aktualisiert
von Davina123 Mi 22 Feb 2017 - 21:13

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:13

Partner
www.forumieren.de

Logobild

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Logobild

Beitrag von Braunbär am Di 6 Mai 2008 - 16:51

Super habt ihr das wieder gemacht , danke für die Neuerungen
leider zeigt es mir jetzt im Briefmarken forum kein Logo Bild an

http://www.briefmarken-forum.com

lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von Zuckerpuppe am Di 6 Mai 2008 - 16:55

ich seh dein Logo ohne Probleme?!... scratch

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von Braunbär am Di 6 Mai 2008 - 17:02

danke, bei mir ist nur ein Kreuz??
lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von jomein am Di 6 Mai 2008 - 17:03

ist doch gut zu sehen..löl


jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von Braunbär am Di 6 Mai 2008 - 17:06

danke, versteh ich nicht??
warum bei mir nur ein kreuz ist
lg
BB

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von Gast am Di 6 Mai 2008 - 17:06

Hallo Braunbär,
bitte mal die Chace mit [Strg] + [F5] löschen!

Gast
Gast


Nach oben Nach unten

Re: Logobild

Beitrag von Braunbär am Di 6 Mai 2008 - 17:17

DANKE das war es , jetzt ist alles wieder da
lg
BB Very Happy cheers

Braunbär
Kaiser
Kaiser

Weiblich Beiträge : 1494
Anmeldedatum : 07.01.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von jomein am Di 6 Mai 2008 - 17:27

Zitat von Alex:
--> Bitte teilt uns mit, wenn ein Problem erledigt ist, damit wir den Thread schließen können

also kann hier wohl zu..lol

auch mal schlau daherreden will^^

jomein
Lehrling
Lehrling

Männlich Beiträge : 109
Hinweis : LE
Anmeldedatum : 15.03.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Logobild

Beitrag von Gast am Di 6 Mai 2008 - 18:33

@ Braunbär: Klar, bitte bitte!

@ jomein: lol^^








@ alle: Closed

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten